<!doctype html>
<!--
 _______ _____       __      ________ _
|__   __|  __ \     /\ \    / /  ____| |     _
   | |  | |__) |   /  \ \  / /| |__  | |   _| |_
   | |  |  _  /   / /\ \ \/ / |  __| | |  |_   _|
   | |  | | \ \  / ____ \  /  | |____| |____|_|
  _|_|  |_|__\_\/_/   _\_\/ _ |______|______|___
 | |    |  ____|| |  / ____| |  | |  __ \|  ____|
 | |    | |__   | | | (___ | |  | | |__) | |__
 | |    |  __|  | |  \___ \| |  | |  _  /|  __|
 | |____| |____ | | _____) | |__| | | \ \| |____
 |______|______||_||______/ \____/|_|  \_\______|

-->
<html lang="EN">
  <head>
    <title>You Can Shop Marrakesh Medina in Real Time From Your Home | Travel + Leisure</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1">
      <meta name="keywords" content="Travel and Leisure">
        <meta name="news_keywords" content="Travel and Leisure">
    <meta name="description" content="Shop directly from local shops in Marrakesh’s medina on virtual video shopping trips with Intrepid Travel and Local Purse.">
      <link rel="canonical" href="https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse">
    <link rel="amphtml" href="https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse?amp=true">
      <meta property="og:title" content="Now You Can Shop at a Moroccan Medina in Real Time From Your Home">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Travel + Leisure">
      <meta property="og:url" content="https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse">
      <meta property="og:description" content="Shop directly from local shops in Marrakesh’s medina on virtual video shopping trips with Intrepid Travel and Local Purse. ">
      <meta name="pinterest:url" content="https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse">
      <meta name="twitter:title" content="Now You Can Shop at a Moroccan Medina in Real Time From Your Home">
      <meta name="twitter:description" content="Shop directly from local shops in Marrakesh’s medina on virtual video shopping trips with Intrepid Travel and Local Purse.">
      <meta name="pinterest:description" content="Shop directly from local shops in Marrakesh’s medina on virtual video shopping trips with Intrepid Travel and Local Purse.">
    <meta name="twitter:site" content="@TravelLeisure">
      <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg">
      <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=1800&h=942&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg">
      <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=1800&h=942&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg">
        <meta property="og:image:width" content="1800">
        <meta property="og:image:height" content="942">
    <meta name="robots" content="max-image-preview:large">
    <meta property="fb:app_id" content="1186687021348564">
    <meta property="fb:pages" content="25440929072">
      <!-- For FB News Service; If the page content-type is set in brandfile -->
      <meta property="article:opinion" content="false">
      <script type="application/ld+json">
        [
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://www.travelandleisure.com/",
              "name": "Home",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.travelandleisure.com/style",
              "name": "Style",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.travelandleisure.com/style/shopping",
              "name": "Shopping",
              "image": null
            }
          }
        ]
      },
      {
        "@context": "http://schema.org",
        "@type": "VideoObject",
        "name": "This New Children's Book Series Celebrates Diversity in Travel",
        "description": "These books make the perfect holiday gift\n",
        "uploadDate": "2020-11-19T21:48:52.810Z",
        "duration": "PT38.592S",
        "thumbnailUrl": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fcf-images.us-east-1.prod.boltdns.net%2Fv1%2Fstatic%2F3281700261001%2F684428b1-50ad-4870-8673-76eb65331314%2F628e29e0-ae6f-4bef-b8a4-e2d6c50fae23%2F160x90%2Fmatch%2Fimage.jpg",
        "publisher": {
          "@type": "Organization",
          "name": "Travel + Leisure",
          "url": "https://www.travelandleisure.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.travelandleisure.com/img/logo.png",
            "width": 204,
            "height": 60
          },
          "sameAs": [
            "https://www.facebook.com/travelandleisure",
            "https://twitter.com/TravelLeisure",
            "https://www.pinterest.com/TravelLeisure/",
            "https://www.instagram.com/travelandleisure/"
          ]
        },
        "embedUrl": "https://players.brightcove.net/3281700261001/default_default/index.html?videoId=6211041268001"
      },
      {
        "@context": "http://schema.org",
        "@type": "Article",
        "headline": "Now You Can Shop at a Moroccan Medina in Real Time From Your Home",
        "image": [
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg",
            "width": 1800,
            "height": 1200
          },
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fabdeljalil-raqas-rug-vendor-ARTISANS1220.jpg"
          }
        ],
        "author": [
          {
            "@type": "Person",
            "name": "Rachel Chang"
          }
        ],
        "publisher": {
          "@type": "Organization",
          "name": "Travel + Leisure",
          "url": "https://www.travelandleisure.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.travelandleisure.com/img/logo.png",
            "width": 204,
            "height": 60
          },
          "sameAs": [
            "https://www.facebook.com/travelandleisure",
            "https://twitter.com/TravelLeisure",
            "https://www.pinterest.com/TravelLeisure/",
            "https://www.instagram.com/travelandleisure/"
          ]
        },
        "datePublished": "2020-12-03T00:13:33.000Z",
        "dateModified": "2020-12-03T00:13:33.000Z",
        "description": "This holiday season, shop directly from local shops in Marrakesh’s medina on virtual video shopping trips with Intrepid Travel and Local Purse.",
        "mainEntityOfPage": "https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse"
      }
    ]
      </script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script>
        (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', 'a8c51b5f-596c-46f9-bae7-b97f8c9ea35f');
          document.head.appendChild(ots);
        })();
      </script>
      <script type="text/javascript">
        // Arguments passed to this function:
        //  OneTrust ID (required): The OneTrust-assigned ID for this site.
        //  Environment (optional): Test environment is assumed. Specify 'prod' for production.
    
        var mdp = mdp || {};
    
        mdp.locinfo = (function () {
          const ckName = 'mdp.privacy.loc';
          let locCode = 0;
    
          const init = function () {
            const oTGeoSvc = 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/meredithOneTrustGeoloc';
            const re = new RegExp('(?:(?:^|.*;\\s*)' + ckName.replace(/\./g, '\\.') + '\\s*\\=\\s*([^;]*).*$)|^.*$');
            const ckVal = document.cookie.replace(re, '$1');
            if (ckVal.length) {
              locCode = Number(ckVal);
              if (locCode === 0) {
                hideCcpaLink();
              }
            } else {
              const jsonp = document.createElement('script');
              jsonp.setAttribute('src', oTGeoSvc);
              document.head.appendChild(jsonp);
            }
          }
    
          const jsonpHandler = function (res) {
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            const country = res.country;
            if (euNtns.indexOf(country) !== -1) {
              locCode = 1;
            } else if (country === 'US') {
              locCode = 2;
            }
    
            document.cookie = ckName + '=' + locCode;
            document.cookie = ckName + '=' + locCode + '; max-age=604800';
            document.cookie = ckName + '=' + locCode + '; max-age=604800; secure';
    
            if (locCode === 0) {
              hideCcpaLink();
            }
          };
    
          const hideCcpaLink = function () {
            const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
            if (otParent.length !== 0) {
              otParent[0].style.display = 'none';
            }
          }
    
          const getValidationState = function () {
            const hash = window.document.location.hash;
            return locCode !== 0 && hash !== '#ccpa';
          };
    
          const checkIfInUS = function () {
            return locCode === 2;
          };
    
          return {
            init: init,
            jsonpHandler: jsonpHandler,
            getValidationState: getValidationState,
            hideCcpaLink: hideCcpaLink,
            checkIfInUS: checkIfInUS
          };
        }());
    
        mdp.locinfo.init();
    
        // OneTrust geo service JSONP callback. Must be in global scope.
        function meredithOneTrustGeoloc(res) {
          mdp.locinfo.jsonpHandler(res);
        };
      </script>
      <script type="text/javascript">
        function OptanonWrapper() { }
      </script>
      <!-- OneTrust Cookies Consent Notice end -->
    
    <script id="universal-data-layer">
      (function setDataLayer(global) {
        function UniversalDataLayer(udl) {
          this._data = udl;
          this.get = function (key) {
            if (this._data[key] !== undefined) {
              return this._data[key];
            }
            
            return null;
          };
          this.set = function (key, value) {
            this._data[key] = value;
          }
          this.getAsync = function (key) {
            return new Promise(r => {
              if (this.get(key) !== undefined) {
                r(this.get(key));
              }
              r(null);
            });
          };
          this.setAsync = function (key, value) {
            return new Promise(r => {
              this._data[key] = value;
              r(this);
            });
          }
        }
        global.udl = new UniversalDataLayer({
      "affiliate_link_count": 0,
      "author": [],
      "channel": "Style",
      "category": "Shopping",
      "cms_id": "7880223",
      "sub_category": "",
      "primary_image": "https://static.onecms.io/wp-content/uploads/sites/28/2020/12/02/intrepid-travel-morocco-vendor-ARTISANS1220.jpg",
      "headline": "Now You Can Shop at a Moroccan Medina in Real Time From Your Home",
      "post_or_index": "post",
      "title": "now you can shop at a moroccan medina in real time from your home",
      "last_updated_date": 1606954413,
      "nlp_sentiment_label": "positive",
      "nlp_sentiment_score": 0.2,
      "nlp_sentiment_magnitude": 7.3,
      "nlp_entities": "Intrepid Travel|Home|shops|medina|Moroccan Medina",
      "nlp_payload": "",
      "nlp_categories": "/Travel",
      "primary_purpose": "traffic-and-acquisition",
      "publish_date": "2020-12-03T00:13:33Z",
      "shown_on_platform": "own",
      "syndicated": "do-not-syndicate",
      "taxonomy_id": [
        "17724",
        "23907",
        "11677",
        "11030"
      ],
      "uuid": "26e6ac1a-a632-4eb4-ad59-c18c3569c518",
      "content_graph_id": "cms/onecms_posts_travelandleisure_7880223",
      "brand": "travelandleisure",
      "path": "/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse",
      "url": "https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse",
      "content_type": "article",
      "created_date": "2020-12-02T20:32:24Z"
    });
      })(window)
    </script>
    
    <script>
      function getQueryParam(paramName) {
        var query = window.location.search.substring(1);
        var params = query.split('&');
        for (var i = 0; i < params.length; i += 1) {
          var pair = params[i].split('=');
          if (pair[0] === paramName) {
            return pair[1];
          }
        }
        return false;
      };
      function removeURLParameter(url, param) {
        var urlParts = url.split('?');
        if (urlParts.length >= 2) {
          var prefix = "".concat(encodeURIComponent(param), "=");
          var params = urlParts[1].split(/[&;]/g);
          for (var i = params.length - 1; i >= 0; i -= 1) {
            if (params[i].lastIndexOf(prefix, 0) !== -1) {
              params.splice(i, 1);
            }
          }
          url = urlParts[0];
          if (params.length > 0) {
            url += "?".concat(params.join('&'));
          }
          return url;
        }
        return url;
      };
      function setCookie(cookieName, value, daysToExpire) {
        var expires = '';
        if (daysToExpire) {
          var date = new Date();
          date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
          expires = "; expires=".concat(date.toGMTString());
        }
        if (expires !== '') {
          document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
        }
        return true;
      };
      (function(){
        var hid = getQueryParam('hid');
        if (!hid) {
          return;
        }
        setCookie('hid', hid, 90);
        window.location.replace(removeURLParameter(window.location.href, 'hid'));
      })();
    </script>
    
    <script id="karma-loader">
    
    !function(w,d){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      w.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      w.karma = window.karma || {};
      w.karma.config = {
        apiVersion: 3,
        bypassDOMReady: false,
        isMobile: isMobile,
        site: 'tl.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          channel: "Style",
          sch: "",
          ctype: "article",
          tags: [],
          id: "26e6ac1a-a632-4eb4-ad59-c18c3569c518",
          parent: "shopping",
          type: "article",
          abTest: "mdextest",
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
      function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){var e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e)  ;  }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};var n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma.js",n.async=false,n.onload=n.onreadystatechange=function(){var e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);
    }(window,window.document);
    </script>
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Roboto:400,400i,700,700i", "Roboto+Condensed:400,400i,700,700i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!1;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";document.head.appendChild(e)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('p8yK4IF91abRJMWa0pXxGE4xk68GFwsX');
      }}();
    </script>
    
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    
      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 63768;
        _sf_async_config.domain = 'travelandleisure.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
      <script id="auth0config"
        data-client-id="hHCmx5fVX9KeXzwHx2uhWyAs4RZLX1KQ"
        data-domain="accounts.travelandleisure.com"
        data-social-client-id="hHCmx5fVX9KeXzwHx2uhWyAs4RZLX1KQ"
        data-social-domain="accounts.travelandleisure.com"
        data-regsource="25537"
        data-nonce="randomStrings"
        data-state="qwerty"
        data-brand-domain="https://www.travelandleisure.com"
      ></script>
    
    
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article node-article mdex-test karma-site-container no-js" data-content-graph-id="cms/onecms_posts_travelandleisure_7880223" data-uuid="26e6ac1a-a632-4eb4-ad59-c18c3569c518" data-current-env="production" data-caas-sitename="travelandleisure" data-element-login-registration="true"      data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity"
      data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates"
      data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains"
      data-search-api-url="https://search.meredith.services/v2/search"
      data-faceted-search-api-url=""
      data-dynamic-nav-id="cms/onecms_posts_travelandleisure_explore"
      data-content-router-site="www.travelandleisure.com"
      data-content-type="article"
  >
        
          <header class="component navigation-test">
        
        <a class="skipLink skipLink--skipNav" href="#main-content">Skip to content</a>
        
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	  
              	    	    <div
              	    	        id="div-gpt-mob-adhesive-banner-fixed"
              	    	        data-tier="1"
              	    	      
              	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
              	    	      role="complementary" aria-hidden="true" tabindex="-1"></div>
              	    	  
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                      <div
                        class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                      >
                    
                      <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      </div>
              </div>
        
            <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
                 data-tracking-zone="nav-bar">
              <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
              <div class="container primary">
                  <div class="subcontainer">
                    <button class="menu" aria-label="Explore Travel + Leisure">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                      <span class="menu-explore" aria-hidden="true">Explore</span>
                    </button>
        
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                              <span class="svg-label" aria-label="Travel + Leisure Homepage">Travel + Leisure</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="137" height="32" viewBox="0 0 137 32">
                                  <title>Travel + Leisure</title>
                                  <path fill="#000" d="M123.584 5.285h4.424V1.41h3.137v3.875h4.424v2.98h-4.424v3.875h-3.137V8.265h-4.424v-2.98zm1.13 23.107h11.168v3.294h-15.09v-13.24h14.777v3.295h-10.856v1.757h8.864v2.98h-8.864v1.914zm-4.456-14.84h-14.934V.312h3.922v9.946h11.012v3.294zm-9.46 9.397c0-.785-.502-1.208-1.71-1.208h-6.682v2.416h6.683c1.207 0 1.71-.424 1.71-1.208zm-2.682 4.423h-5.71v4.314h-3.922v-13.24h10.448c4 0 5.945 1.961 5.945 4.455 0 1.789-1.082 3.122-3.027 3.797l3.985 4.988h-4.393l-3.326-4.314zM88.162 10.258h11.17v3.294H84.24V.312h14.778v3.294H88.162v1.757h8.863v2.98h-8.863v1.915zm.44 15.467v-7.279h3.921v7.436c0 4.047-2.698 6.118-8.188 6.118-5.491 0-8.19-2.07-8.19-6.118v-7.436h3.922v7.28c0 1.976 1.224 2.823 4.268 2.823 3.043 0 4.266-.847 4.266-2.824zM72.835 13.552h-3.53l-8-13.24h4.423l5.397 9.067L76.522.312h4.314l-8 13.24zm-4.44 9.036c-3.012-1.035-4.643-1.302-6.62-1.302-2.494 0-3.043.407-3.043.973 0 .407.314.642 1.349.736l5.726.487c3.953.33 5.334 1.945 5.334 4.094 0 2.541-2.761 4.424-8.362 4.424-2.541 0-5.93-.533-8.91-1.522l2.07-3.231c2.95 1.082 5.774 1.569 7.828 1.569 2.699 0 3.295-.424 3.295-.957 0-.424-.298-.753-1.475-.863l-5.569-.518c-3.78-.345-5.208-1.772-5.208-3.921 0-2.275 2.15-4.424 7.734-4.424 2.431 0 4.988.47 7.765 1.49l-1.914 2.965zM55.093 8.17L52.74 4.093 50.387 8.17h4.706zm-10.73 23.515h3.922v-13.24h-3.922v13.24zm12.55-20.377h-8.345l-1.302 2.243H43.03l8-13.24h3.53l8 13.24h-4.345l-1.302-2.243zM35.594 4.814c0-.784-.502-1.208-1.71-1.208h-6.682v2.416h6.682c1.208 0 1.71-.424 1.71-1.208zm-8.392 23.578H38.37v3.294H23.28v-13.24h14.777v3.295H27.202v1.757h8.863v2.98h-8.863v1.914zm5.71-19.154h-5.71v4.314H23.28V.312h10.447c4 0 5.946 1.96 5.946 4.455 0 1.788-1.083 3.122-3.028 3.796l3.985 4.989h-4.393l-3.325-4.314zm-14.81 22.448H3.17v-13.24H7.09v9.946h11.012v3.294zM0 .312h18.103v3.294h-7.09v9.946H7.09V3.606H0V.312z" />
                                </svg>
                              </span>
                            </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                              <span class="svg-label" aria-label="Travel + Leisure Homepage">Travel + Leisure</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="137" height="32" viewBox="0 0 137 32">
                                  <title>Travel + Leisure</title>
                                  <path fill="#000" d="M123.584 5.285h4.424V1.41h3.137v3.875h4.424v2.98h-4.424v3.875h-3.137V8.265h-4.424v-2.98zm1.13 23.107h11.168v3.294h-15.09v-13.24h14.777v3.295h-10.856v1.757h8.864v2.98h-8.864v1.914zm-4.456-14.84h-14.934V.312h3.922v9.946h11.012v3.294zm-9.46 9.397c0-.785-.502-1.208-1.71-1.208h-6.682v2.416h6.683c1.207 0 1.71-.424 1.71-1.208zm-2.682 4.423h-5.71v4.314h-3.922v-13.24h10.448c4 0 5.945 1.961 5.945 4.455 0 1.789-1.082 3.122-3.027 3.797l3.985 4.988h-4.393l-3.326-4.314zM88.162 10.258h11.17v3.294H84.24V.312h14.778v3.294H88.162v1.757h8.863v2.98h-8.863v1.915zm.44 15.467v-7.279h3.921v7.436c0 4.047-2.698 6.118-8.188 6.118-5.491 0-8.19-2.07-8.19-6.118v-7.436h3.922v7.28c0 1.976 1.224 2.823 4.268 2.823 3.043 0 4.266-.847 4.266-2.824zM72.835 13.552h-3.53l-8-13.24h4.423l5.397 9.067L76.522.312h4.314l-8 13.24zm-4.44 9.036c-3.012-1.035-4.643-1.302-6.62-1.302-2.494 0-3.043.407-3.043.973 0 .407.314.642 1.349.736l5.726.487c3.953.33 5.334 1.945 5.334 4.094 0 2.541-2.761 4.424-8.362 4.424-2.541 0-5.93-.533-8.91-1.522l2.07-3.231c2.95 1.082 5.774 1.569 7.828 1.569 2.699 0 3.295-.424 3.295-.957 0-.424-.298-.753-1.475-.863l-5.569-.518c-3.78-.345-5.208-1.772-5.208-3.921 0-2.275 2.15-4.424 7.734-4.424 2.431 0 4.988.47 7.765 1.49l-1.914 2.965zM55.093 8.17L52.74 4.093 50.387 8.17h4.706zm-10.73 23.515h3.922v-13.24h-3.922v13.24zm12.55-20.377h-8.345l-1.302 2.243H43.03l8-13.24h3.53l8 13.24h-4.345l-1.302-2.243zM35.594 4.814c0-.784-.502-1.208-1.71-1.208h-6.682v2.416h6.682c1.208 0 1.71-.424 1.71-1.208zm-8.392 23.578H38.37v3.294H23.28v-13.24h14.777v3.295H27.202v1.757h8.863v2.98h-8.863v1.914zm5.71-19.154h-5.71v4.314H23.28V.312h10.447c4 0 5.946 1.96 5.946 4.455 0 1.788-1.083 3.122-3.028 3.796l3.985 4.989h-4.393l-3.325-4.314zm-14.81 22.448H3.17v-13.24H7.09v9.946h11.012v3.294zM0 .312h18.103v3.294h-7.09v9.946H7.09V3.606H0V.312z" />
                                </svg>
                              </span>
                        </a>
                      </div>
        
                    <div class="primary-links desktop-only">
                      <ul class="primary-text-links">
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-1">
                            <a
                              
                                aria-controls="submenu-1"
                                href="#"
        >Trip Inspiration
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-2">
                            <a
                              
                                aria-controls="submenu-2"
                                href="#"
        >Plan Your Trip
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-3">
                            <a
                              
                                aria-controls="submenu-3"
                                href="#"
        >World's Best
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-4">
                            <a
                              
                                href="https://www.travelandleisure.com/destination-of-the-year"
                              >Destination of the Year
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-5">
                            <a
                              
                                href="https://www.travelandleisure.com/a-list"
                              >A-List Travel Advisors
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-6">
                            <a
                              
                                aria-controls="submenu-6"
                                href="#"
        >Cruises
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-7">
                            <a
                              
                                aria-controls="submenu-7"
                                href="#"
        >Travel Tips
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-8">
                            <a
                              
                                aria-controls="submenu-8"
                                href="#"
        >News
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-9">
                            <a
                              
                                aria-controls="submenu-9"
                                href="#"
        >Food + Drink
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-10">
                            <a
                              
                                aria-controls="submenu-10"
                                href="#"
        >Travel Accessories
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-11">
                            <a
                              
                                href="https://www.travelandleisure.com/check-in"
                              >Check-In
                            </a>
                            </li>
                          </li>
                      </ul>
                    </div>
        
        
        
                    <div class="menu-search">
                        <div class="buttons">
                          <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                          <div class="component site-search search-container">
                            <form class="" action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form">
                                <label class="hidden-label" for="search-a">
                                  Search
                                </label>
                                <input id="search-a"
                                      name="q"
                                      type="text"
                                      class="search-field"
                                      value=""
                                      placeholder="Search Travel + Leisure"
                                      aria-label="Search">
                            </form>
                              <button
                                class="icon close close-search"
                                aria-label="Close search box"
                                data-action="nav-close-search">
                                <span
                                  class="icon icon-close utility-icon color-navigation "
                                >
                                
                                  <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                                
                                
                                </span>
                              </button>
                          </div>
                        </div>
                      
                        <section class="container secondary-links secondary-menu">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links">
                      
                              <div class="heading-menu menu-list-item secondary-item has-submenu"
                                   data-action="secondary-nav-pos-1"
                                   
                              >
                                  <button
                              class="menu-link expand-trigger"
                                      data-tracking-label="your profile"
                                      
                                      aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Profile</span>            <span class="icon desktop-only"><span
                        class="icon icon-down-triangle utility-icon color-gray-6 "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                      
                      
                      </span>
                      </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                  </button>
                                  <div class="submenu-children-wrapper">
                                    <div class="sub-menu-header">
                                      <button aria-label="Close" class="icon back-button mobile-only">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <span class="main-channel mobile-only">Your Profile</span>
                                    </div>
                                    <div class="dropdown-links-list">
                      
                      
                      <h3 class="sub-menu__heading-label">Your Profile</h3>                    <ul class="secondary-nav-submenu-children">
                                              <li class="menu-item heading-menu euDisabled logged-out join-now">
                                                <a class="menu-link" href="/account/signup?regSource&#x3D;25537&amp;returnURL&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fstyle%2Fshopping%2Fmarrakech-medina-local-shopping-intrepid-travel-local-purse"   data-tracking-label="your profile > join now">
                                                  Join Now</a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;192&amp;regSource&#x3D;25512"   data-tracking-label="your profile > newsletters">
                                                  Newsletters</a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TAL" target="_blank"  data-tracking-label="your profile > manage your subscription">
                                                  Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="https://www.magazine.store/travel-and-leisure/"   data-tracking-label="your profile > give a gift subscription">
                                                  Give a Gift Subscription</a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="https://www.travelandleisure.com/contact"   data-tracking-label="your profile > help">
                                                  Help</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-in">
                                                <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.travelandleisure.com%2Fstyle%2Fshopping%2Fmarrakech-medina-local-shopping-intrepid-travel-local-purse"   data-tracking-label="your profile > logout">
                                                  Logout</a>
                                              </li>
                                          </ul>
                                    </div>
                                  </div>
                              </div>
                              <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                   data-action="secondary-nav-pos-2"
                                   
                              >
                                  <a href="/account/signin?regSource&#x3D;25537&amp;returnURL&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fstyle%2Fshopping%2Fmarrakech-medina-local-shopping-intrepid-travel-local-purse"
                              class="menu-link"
                                      data-tracking-label="login"
                                      
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Login</span>            </a>
                              </div>
                          </div>
                        </section>
                    </div>
        
                    <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                        <span class="subscribe-link">
                            <a
                              
                              href="https://www.magazine.store/travel-and-leisure/?utm_source&#x3D;travelandleisure&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906tlr1w1250"
                              aria-describedby="external-disclaimer">
                              Subscribe
                            </a>
                        </span>
                    </div>
        
                      <div class="contextual-social-links mobile-only">
                        <div class="component share-new  square"
                          data-tracking-zone="sticky nav">
                              <span
                                class="icon icon-pinterest social-icon padding-8-right "
                                  data-social-service="pinterest"
                              >
                                  <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20201203&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2020%252F12%252F02%252Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg&amp;description&#x3D;"
                                    class="display-block component popup share-new__link"
                                      target="_blank"
                                      title="pinterest share (opens in a new window)"
                                    aria-label="Pin (opens in a new window)"
                                      data-tracking-content-headline="Now You Can Shop at a Moroccan Medina in Real Time From Your Home"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                              
                                    <span class="icon-text">Pin</span>
                              
                                  </a>
                              </span>
                              <span
                                class="icon icon-facebook social-icon padding-8-right "
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20201203"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share (opens in a new window)"
                                    aria-label="Share this on Facebook (opens in a new window)"
                                      data-tracking-content-headline="Now You Can Shop at a Moroccan Medina in Real Time From Your Home"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                              
                                    <span class="icon-text">FB</span>
                              
                                  </a>
                              </span>
                              
                        </div>
                      </div>
                  </div>
              </div>
        
        
            </nav>
            <div class="docking-nav-placeholder"></div>
              <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </div>
        
        <div
          class="partial modal hamburger static"
          aria-hidden="true"
          id="dialog-44498ddd-c4f2-41c0-bdfa-ef6297cc9155"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="nav-hamburger"
                data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              
              </span>
            </button>
            <h2 id="hamburger_dialog" class="dialogTitle">Explore Travel + Leisure</h2>
            <div class="content">
                      <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                          <div class="logo">
                                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                  <span class="svg-label" aria-label="Travel + Leisure Homepage">Travel + Leisure</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="137" height="32" viewBox="0 0 137 32">
                                      <title>Travel + Leisure</title>
                                      <path fill="#000" d="M123.584 5.285h4.424V1.41h3.137v3.875h4.424v2.98h-4.424v3.875h-3.137V8.265h-4.424v-2.98zm1.13 23.107h11.168v3.294h-15.09v-13.24h14.777v3.295h-10.856v1.757h8.864v2.98h-8.864v1.914zm-4.456-14.84h-14.934V.312h3.922v9.946h11.012v3.294zm-9.46 9.397c0-.785-.502-1.208-1.71-1.208h-6.682v2.416h6.683c1.207 0 1.71-.424 1.71-1.208zm-2.682 4.423h-5.71v4.314h-3.922v-13.24h10.448c4 0 5.945 1.961 5.945 4.455 0 1.789-1.082 3.122-3.027 3.797l3.985 4.988h-4.393l-3.326-4.314zM88.162 10.258h11.17v3.294H84.24V.312h14.778v3.294H88.162v1.757h8.863v2.98h-8.863v1.915zm.44 15.467v-7.279h3.921v7.436c0 4.047-2.698 6.118-8.188 6.118-5.491 0-8.19-2.07-8.19-6.118v-7.436h3.922v7.28c0 1.976 1.224 2.823 4.268 2.823 3.043 0 4.266-.847 4.266-2.824zM72.835 13.552h-3.53l-8-13.24h4.423l5.397 9.067L76.522.312h4.314l-8 13.24zm-4.44 9.036c-3.012-1.035-4.643-1.302-6.62-1.302-2.494 0-3.043.407-3.043.973 0 .407.314.642 1.349.736l5.726.487c3.953.33 5.334 1.945 5.334 4.094 0 2.541-2.761 4.424-8.362 4.424-2.541 0-5.93-.533-8.91-1.522l2.07-3.231c2.95 1.082 5.774 1.569 7.828 1.569 2.699 0 3.295-.424 3.295-.957 0-.424-.298-.753-1.475-.863l-5.569-.518c-3.78-.345-5.208-1.772-5.208-3.921 0-2.275 2.15-4.424 7.734-4.424 2.431 0 4.988.47 7.765 1.49l-1.914 2.965zM55.093 8.17L52.74 4.093 50.387 8.17h4.706zm-10.73 23.515h3.922v-13.24h-3.922v13.24zm12.55-20.377h-8.345l-1.302 2.243H43.03l8-13.24h3.53l8 13.24h-4.345l-1.302-2.243zM35.594 4.814c0-.784-.502-1.208-1.71-1.208h-6.682v2.416h6.682c1.208 0 1.71-.424 1.71-1.208zm-8.392 23.578H38.37v3.294H23.28v-13.24h14.777v3.295H27.202v1.757h8.863v2.98h-8.863v1.914zm5.71-19.154h-5.71v4.314H23.28V.312h10.447c4 0 5.946 1.96 5.946 4.455 0 1.788-1.083 3.122-3.028 3.796l3.985 4.989h-4.393l-3.325-4.314zm-14.81 22.448H3.17v-13.24H7.09v9.946h11.012v3.294zM0 .312h18.103v3.294h-7.09v9.946H7.09V3.606H0V.312z" />
                                    </svg>
                                  </span>
                                </a>
                                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                  <span class="svg-label" aria-label="Travel + Leisure Homepage">Travel + Leisure</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="137" height="32" viewBox="0 0 137 32">
                                      <title>Travel + Leisure</title>
                                      <path fill="#000" d="M123.584 5.285h4.424V1.41h3.137v3.875h4.424v2.98h-4.424v3.875h-3.137V8.265h-4.424v-2.98zm1.13 23.107h11.168v3.294h-15.09v-13.24h14.777v3.295h-10.856v1.757h8.864v2.98h-8.864v1.914zm-4.456-14.84h-14.934V.312h3.922v9.946h11.012v3.294zm-9.46 9.397c0-.785-.502-1.208-1.71-1.208h-6.682v2.416h6.683c1.207 0 1.71-.424 1.71-1.208zm-2.682 4.423h-5.71v4.314h-3.922v-13.24h10.448c4 0 5.945 1.961 5.945 4.455 0 1.789-1.082 3.122-3.027 3.797l3.985 4.988h-4.393l-3.326-4.314zM88.162 10.258h11.17v3.294H84.24V.312h14.778v3.294H88.162v1.757h8.863v2.98h-8.863v1.915zm.44 15.467v-7.279h3.921v7.436c0 4.047-2.698 6.118-8.188 6.118-5.491 0-8.19-2.07-8.19-6.118v-7.436h3.922v7.28c0 1.976 1.224 2.823 4.268 2.823 3.043 0 4.266-.847 4.266-2.824zM72.835 13.552h-3.53l-8-13.24h4.423l5.397 9.067L76.522.312h4.314l-8 13.24zm-4.44 9.036c-3.012-1.035-4.643-1.302-6.62-1.302-2.494 0-3.043.407-3.043.973 0 .407.314.642 1.349.736l5.726.487c3.953.33 5.334 1.945 5.334 4.094 0 2.541-2.761 4.424-8.362 4.424-2.541 0-5.93-.533-8.91-1.522l2.07-3.231c2.95 1.082 5.774 1.569 7.828 1.569 2.699 0 3.295-.424 3.295-.957 0-.424-.298-.753-1.475-.863l-5.569-.518c-3.78-.345-5.208-1.772-5.208-3.921 0-2.275 2.15-4.424 7.734-4.424 2.431 0 4.988.47 7.765 1.49l-1.914 2.965zM55.093 8.17L52.74 4.093 50.387 8.17h4.706zm-10.73 23.515h3.922v-13.24h-3.922v13.24zm12.55-20.377h-8.345l-1.302 2.243H43.03l8-13.24h3.53l8 13.24h-4.345l-1.302-2.243zM35.594 4.814c0-.784-.502-1.208-1.71-1.208h-6.682v2.416h6.682c1.208 0 1.71-.424 1.71-1.208zm-8.392 23.578H38.37v3.294H23.28v-13.24h14.777v3.295H27.202v1.757h8.863v2.98h-8.863v1.914zm5.71-19.154h-5.71v4.314H23.28V.312h10.447c4 0 5.946 1.96 5.946 4.455 0 1.788-1.083 3.122-3.028 3.796l3.985 4.989h-4.393l-3.325-4.314zm-14.81 22.448H3.17v-13.24H7.09v9.946h11.012v3.294zM0 .312h18.103v3.294h-7.09v9.946H7.09V3.606H0V.312z" />
                                    </svg>
                                  </span>
                            </a>
                          </div>
                      
                      
                      </div>
                      
                      <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                        <div class="modal-navigation">
                          <nav aria-label="main" class="hamburger-menu">
                            <ul class="top-menu">
                              <li class="menu-item-main search-menu-item">
                                <div class="search-container search-open">
                                  <form action="/search"
                                    method="GET"
                                    data-tracking-zone="search-form"
                                  >
                                      <label class="hidden-label" for="explore-search">Search</label>
                                      <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                  <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                                  </form>
                                </div>
                              </li>
                      
                      
                              <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                                data-nav-pos="pos-0"
                              >
                                <a class="submenu-link main-link expand-trigger" href="#"
                                  aria-controls="submenu-0"
                                >
                                  <span id="submenu-label-0">Explore</span>
                                  <span class="icon accordion accordion-arrow"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                </a>
                                <div class="submenu-children-wrapper" id="submenu-0">
                                  <div class="sub-menu-header">
                                    <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <h3 class="main-channel">Explore</h3>
                                  </div>
                                    <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0">
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.travelandleisure.com/worlds-best/worlds-best" data-tracking-label="Explore &gt; World&#x27;s Best" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2018%2F01%2Feagle-beach-aruba-365BEACHESH1217-150x150.jpg"
                                                  data-special-crop=""
                                                  alt="World&#x27;s Best"
                                                  data-alt="World&#x27;s Best"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-original-width="150"
                                                  
                                                  data-original-height="150"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                  data-content-type=""
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2018%2F01%2Feagle-beach-aruba-365BEACHESH1217-150x150.jpg"
                                                          alt="World&#x27;s Best">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.travelandleisure.com/worlds-best/worlds-best" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; World&#x27;s Best">
                                                  
                                                  World's Best
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  The greatest islands, cities, hotels, cruise lines, airports, and more — as voted by you.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.travelandleisure.com/worlds-best/worlds-best" data-tracking-label="Explore &gt; World&#x27;s Best" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.travelandleisure.com/trip-ideas/best-places-to-travel-in-2020" data-tracking-label="Explore &gt; The 50 Best Places to Travel in 2020" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                     cache-only
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2019%2F12%2Farequipa-peru-WHERETOGO2020.jpg"
                                                  data-special-crop=""
                                                  alt="The 50 Best Places to Travel in 2020"
                                                  data-alt="The 50 Best Places to Travel in 2020"
                                                  data-title="arequipa-peru-02-WHERETOGO2020.jpg"
                                                  data-shop-image="false"
                                                  data-original-width="1600"
                                                  
                                                  data-original-height="1000"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  data-focal-point-x="800" data-focal-point-y="500"
                                                  data-content-type=""
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2019%2F12%2Farequipa-peru-WHERETOGO2020.jpg"
                                                          alt="The 50 Best Places to Travel in 2020">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.travelandleisure.com/trip-ideas/best-places-to-travel-in-2020" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; The 50 Best Places to Travel in 2020">
                                                  
                                                  The 50 Best Places to Travel in 2020
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Whether you&#x27;re traveling solo or planning a family vacation, here are the 50 best places to visit in 2020.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.travelandleisure.com/trip-ideas/best-places-to-travel-in-2020" data-tracking-label="Explore &gt; The 50 Best Places to Travel in 2020" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.travelandleisure.com/lets-go-together-podcast" data-tracking-label="Explore &gt; Let&#x27;s Go Together Podcast" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F06%2F05%2Fkellee-edwards-black-travel-women-KEINTERVIEW0620-150x150.jpg"
                                                  data-special-crop=""
                                                  alt="Let&#x27;s Go Together Podcast"
                                                  data-alt="Let&#x27;s Go Together Podcast"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-original-width="150"
                                                  
                                                  data-original-height="150"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                  data-content-type=""
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F06%2F05%2Fkellee-edwards-black-travel-women-KEINTERVIEW0620-150x150.jpg"
                                                          alt="Let&#x27;s Go Together Podcast">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.travelandleisure.com/lets-go-together-podcast" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; Let&#x27;s Go Together Podcast">
                                                  
                                                  Let's Go Together Podcast
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Start listening to T+L&#x27;s brand new podcast, Let&#x27;s Go Together! Hosted by Kellee Edwards.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.travelandleisure.com/lets-go-together-podcast" data-tracking-label="Explore &gt; Let&#x27;s Go Together Podcast" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                    </ul>
                                </div>
                              </li>
                                <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                  data-nav-pos="pos-1"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                    <span id="submenu-label-1">Trip Inspiration</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-1">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Trip Inspiration</h3>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-1">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas"  data-tracking-label="trip inspiration > trip ideas">
                                                Trip Ideas
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/weekend-getaways"  data-tracking-label="trip inspiration > weekend getaways">
                                                Weekend Getaways
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/spring-vacations"  data-tracking-label="trip inspiration > spring travel">
                                                Spring Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/summer-vacations"  data-tracking-label="trip inspiration > summer travel">
                                                Summer Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/fall-vacations"  data-tracking-label="trip inspiration > fall travel">
                                                Fall Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/winter-vacations"  data-tracking-label="trip inspiration > winter travel">
                                                Winter Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/solo-travel"  data-tracking-label="trip inspiration > solo travel">
                                                Solo Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/romantic-getaways"  data-tracking-label="trip inspiration > romantic getaways">
                                                Romantic Getaways
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/luxury-travel"  data-tracking-label="trip inspiration > luxury travel">
                                                Luxury Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/beach-vacations"  data-tracking-label="trip inspiration > beach vacations">
                                                Beach Vacations
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/adventure-travel"  data-tracking-label="trip inspiration > adventure travel">
                                                Adventure Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/road-trips"  data-tracking-label="trip inspiration > road trips">
                                                Road Trips
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/family-vacations"  data-tracking-label="trip inspiration > family travel">
                                                Family Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/national-parks"  data-tracking-label="trip inspiration > national parks">
                                                National Parks
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/holiday-travel"  data-tracking-label="trip inspiration > holiday travel">
                                                Holiday Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/photography"  data-tracking-label="trip inspiration > travel photography">
                                                Travel Photography
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/photos/photo-of-the-day#/userhome/?_k&#x3D;aswatk"  data-tracking-label="trip inspiration > photo of the day">
                                                Photo of the Day
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/culture-design"  data-tracking-label="trip inspiration > culture and design">
                                                Culture and Design
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                  data-nav-pos="pos-2"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                    <span id="submenu-label-2">Plan Your Trip</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-2">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Plan Your Trip</h3>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-2">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-guide"  data-tracking-label="plan your trip > travel guides">
                                                Travel Guides
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/flight-deals"  data-tracking-label="plan your trip > flight deals">
                                                Flight Deals
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-deals"  data-tracking-label="plan your trip > travel deals">
                                                Travel Deals
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/budget-travel"  data-tracking-label="plan your trip > ways to save">
                                                Ways to Save
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/hotels-resorts"  data-tracking-label="plan your trip > hotels + resorts">
                                                Hotels + Resorts
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/attractions"  data-tracking-label="plan your trip > attractions">
                                                Attractions
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/attractions/amusement-parks"  data-tracking-label="plan your trip > amusement parks">
                                                Amusement Parks
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/disney-vacations"  data-tracking-label="plan your trip > disney vacations">
                                                Disney Vacations
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/attractions/festivals"  data-tracking-label="plan your trip > festivals + events">
                                                Festivals + Events
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/airlines-airports"  data-tracking-label="plan your trip > airlines + airports">
                                                Airlines + Airports
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/bus-train"  data-tracking-label="plan your trip > buses + trains">
                                                Buses + Trains
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/ground-transportation"  data-tracking-label="plan your trip > ground transportation">
                                                Ground Transportation
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-3  has-submenu"
                                  data-nav-pos="pos-3"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-3" >
                                    <span id="submenu-label-3">World's Best</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-3">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">World's Best</h3>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-3">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/worlds-best/hotels-top-100-overall"  data-tracking-label="world&#x27;s best > top hotels">
                                                Top Hotels
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/worlds-best/cities"  data-tracking-label="world&#x27;s best > top cities">
                                                Top Cities
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/worlds-best/islands"  data-tracking-label="world&#x27;s best > top islands">
                                                Top Islands
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/worlds-best/domestic-airlines-in-us"  data-tracking-label="world&#x27;s best > domestic airlines">
                                                Domestic Airlines
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/worlds-best/international-airlines-in-us"  data-tracking-label="world&#x27;s best > international airlines">
                                                International Airlines
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/worlds-best/tour-operators"  data-tracking-label="world&#x27;s best > tours">
                                                Tours
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/worlds-best/safari-outfitters"  data-tracking-label="world&#x27;s best > safaris">
                                                Safaris
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/worlds-best/worlds-best"  data-tracking-label="world&#x27;s best > all world&#x27;s best">
                                                All World's Best
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-4 "
                                  data-nav-pos="pos-4"
                                >
                                  <a class="submenu-link main-link"  href="https://www.travelandleisure.com/destination-of-the-year">
                                    <span id="submenu-label-4">Destination of the Year</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-5 "
                                  data-nav-pos="pos-5"
                                >
                                  <a class="submenu-link main-link"  href="https://www.travelandleisure.com/a-list">
                                    <span id="submenu-label-5">A-List Travel Advisors</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                  data-nav-pos="pos-6"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                    <span id="submenu-label-6">Cruises</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-6">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Cruises</h3>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-6">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/cruise-finder#/StartPage?_k&#x3D;rzn9s5"  data-tracking-label="cruises > find a cruise">
                                                Find A Cruise
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/cruises/caribbean-cruises"  data-tracking-label="cruises > caribbean cruises">
                                                Caribbean Cruises
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/cruises/river-cruises"  data-tracking-label="cruises > river cruises">
                                                River Cruises
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/cruises/european-cruises"  data-tracking-label="cruises > european cruises">
                                                European Cruises
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/cruises/all-inclusive-cruises"  data-tracking-label="cruises > all-inclusive cruises">
                                                All-Inclusive Cruises
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/cruises/family-cruises"  data-tracking-label="cruises > family cruises">
                                                Family Cruises
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/cruises/alaskan-cruises"  data-tracking-label="cruises > alaskan cruises">
                                                Alaskan Cruises
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/cruises/disney-cruises"  data-tracking-label="cruises > disney cruises">
                                                Disney Cruises
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/cruises"  data-tracking-label="cruises > see all cruise vacations">
                                                See All Cruise Vacations
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                  data-nav-pos="pos-7"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                    <span id="submenu-label-7">Travel Tips</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-7">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Travel Tips</h3>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-7">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/travel-trends"  data-tracking-label="travel tips > travel trends">
                                                Travel Trends
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/packing-tips"  data-tracking-label="travel tips > packing tips">
                                                Packing Tips
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/points-miles"  data-tracking-label="travel tips > points + miles">
                                                Points + Miles
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/budgeting-currency"  data-tracking-label="travel tips > budgeting + currency">
                                                Budgeting + Currency
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/customs-immigration"  data-tracking-label="travel tips > customs + immigration">
                                                Customs + Immigration
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/responsible-travel"  data-tracking-label="travel tips > responsible travel">
                                                Responsible Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/travel-etiquette"  data-tracking-label="travel tips > travel etiquette">
                                                Travel Etiquette
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/travel-warnings"  data-tracking-label="travel tips > travel warnings">
                                                Travel Warnings
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/weather"  data-tracking-label="travel tips > weather">
                                                Weather
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/mobile-apps"  data-tracking-label="travel tips > mobile apps">
                                                Mobile Apps
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips"  data-tracking-label="travel tips > see all travel tips">
                                                See All Travel Tips
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-8  has-submenu"
                                  data-nav-pos="pos-8"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-8" >
                                    <span id="submenu-label-8">News</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-8">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">News</h3>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-8">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/trip-ideas/yoga-wellness"  data-tracking-label="news > wellness">
                                                Wellness
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/celebrity-travel"  data-tracking-label="news > celebrity travel">
                                                Celebrity Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/animals"  data-tracking-label="news > animals">
                                                Animals
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/jobs"  data-tracking-label="news > jobs">
                                                Jobs
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/offbeat"  data-tracking-label="news > offbeat">
                                                Offbeat
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-news"  data-tracking-label="news > see all news">
                                                See All News
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-9  has-submenu"
                                  data-nav-pos="pos-9"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-9" >
                                    <span id="submenu-label-9">Food + Drink</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-9">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Food + Drink</h3>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-9">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/food-drink/restaurants"  data-tracking-label="food + drink > restaurants">
                                                Restaurants
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/food-drink/wine"  data-tracking-label="food + drink > wine">
                                                Wine
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/food-drink/beer"  data-tracking-label="food + drink > beer">
                                                Beer
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/food-drink/cocktails-spirits"  data-tracking-label="food + drink > cocktails + spirits">
                                                Cocktails + Spirits
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/food-drink/bars-clubs"  data-tracking-label="food + drink > bars + clubs">
                                                Bars + Clubs
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/food-drink/celebrity-chefs"  data-tracking-label="food + drink > celebrity chefs">
                                                Celebrity Chefs
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/food-drink/cooking-entertaining"  data-tracking-label="food + drink > cooking + entertaining">
                                                Cooking + Entertaining
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/food-drink/food-fairs"  data-tracking-label="food + drink > food fairs + festivals">
                                                Food Fairs + Festivals
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/food-drink/restaurants/worlds-best-restaurants"  data-tracking-label="food + drink > world&#x27;s best restaurants">
                                                World's Best Restaurants
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/food-drink"  data-tracking-label="food + drink > see all food + drink">
                                                See All Food + Drink
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-10  has-submenu"
                                  data-nav-pos="pos-10"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-10" >
                                    <span id="submenu-label-10">Travel Accessories</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-10">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Travel Accessories</h3>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-10">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/style/travel-bags"  data-tracking-label="travel accessories > travel bags">
                                                Travel Bags
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/style/shoes"  data-tracking-label="travel accessories > shoes">
                                                Shoes
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/travel-tips/cool-gadgets"  data-tracking-label="travel accessories > travel tech">
                                                Travel Tech
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/style/shopping"  data-tracking-label="travel accessories > shopping">
                                                Shopping
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/style"  data-tracking-label="travel accessories > style">
                                                Style
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/gift-guides"  data-tracking-label="travel accessories > gift guides">
                                                Gift Guides
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.travelandleisure.com/style/travel-accessories"  data-tracking-label="travel accessories > see all travel accessories">
                                                See All Travel Accessories
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-11 "
                                  data-nav-pos="pos-11"
                                >
                                  <a class="submenu-link main-link"  href="https://www.travelandleisure.com/check-in">
                                    <span id="submenu-label-11">Check-In</span>
                                    </a>
                                </li>
                            </ul>
                          </nav>
                        </div>
                      
                        <div class="hamburger-auth-section">
                          
                            <section class="container secondary-links hamburger static">
                              <h2 class="sr-heading">Profile Menu</h2>
                              <div class="secondary-text-links">
                                  <div class="heading-menu menu-list-item secondary-item">
                                    <a class="menu-link external-link-warning" href="https://www.magazine.store/travel-and-leisure/?utm_source&#x3D;travelandleisure&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906tlr5w1250" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                      <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                           <span class="external-link-icon" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                          </span>
                                    </a>
                                  </div>
                          
                                  <div class="heading-menu menu-list-item secondary-item has-submenu"
                                       data-action="secondary-nav-pos-1"
                                       
                                  >
                                      <button
                                  class="menu-link expand-trigger"
                                          data-tracking-label="your profile"
                                          
                                          aria-expanded="false"
                                  >
                                    <!-- This is for auth partial core has empty partial override the content in brands -->
                                    <span class="secondary-menu-label">Your Profile</span>            <span class="icon desktop-only"><span
                            class="icon icon-down-triangle utility-icon color-gray-6 "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                          
                          
                          </span>
                          </span>
                                      <span class="icon accordion-arrow mobile-only"><span
                            class="icon icon-down utility-icon "
                          >
                          
                            <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                          
                          
                          </span>
                          </span>
                                      </button>
                                      <div class="submenu-children-wrapper">
                                        <div class="sub-menu-header">
                                          <button aria-label="Close" class="icon back-button mobile-only">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                              <title>Previous</title>
                                              <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                            </svg>
                                          </button>
                                          <span class="main-channel mobile-only">Your Profile</span>
                                        </div>
                                        <div class="dropdown-links-list">
                          
                          
                          <h3 class="sub-menu__heading-label">Your Profile</h3>                    <ul class="secondary-nav-submenu-children">
                                                  <li class="menu-item heading-menu euDisabled logged-out join-now">
                                                    <a class="menu-link" href="/account/signup?regSource&#x3D;25537&amp;returnURL&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fstyle%2Fshopping%2Fmarrakech-medina-local-shopping-intrepid-travel-local-purse"   data-tracking-label="your profile > join now">
                                                      Join Now</a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;192&amp;regSource&#x3D;25512"   data-tracking-label="your profile > newsletters">
                                                      Newsletters</a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TAL" target="_blank"  data-tracking-label="your profile > manage your subscription">
                                                      Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="https://www.magazine.store/travel-and-leisure/"   data-tracking-label="your profile > give a gift subscription">
                                                      Give a Gift Subscription</a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="https://www.travelandleisure.com/contact"   data-tracking-label="your profile > help">
                                                      Help</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-in">
                                                    <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.travelandleisure.com%2Fstyle%2Fshopping%2Fmarrakech-medina-local-shopping-intrepid-travel-local-purse"   data-tracking-label="your profile > logout">
                                                      Logout</a>
                                                  </li>
                                              </ul>
                                        </div>
                                      </div>
                                  </div>
                                  <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                       data-action="secondary-nav-pos-2"
                                       
                                  >
                                      <a href="/account/signin?regSource&#x3D;25537&amp;returnURL&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fstyle%2Fshopping%2Fmarrakech-medina-local-shopping-intrepid-travel-local-purse"
                                  class="menu-link"
                                          data-tracking-label="login"
                                          
                                  >
                                    <!-- This is for auth partial core has empty partial override the content in brands -->
                                    <span class="secondary-menu-label">Login</span>            </a>
                                  </div>
                                    <div class="heading-menu menu-list-item secondary-item sweepstakes"
                                         data-action="secondary-nav-pos-3">
                                      <a href="https://www.travelandleisure.com/sweepstakes/"
                                         class="menu-link" data-tracking-label="sweepstakes">
                                        <span class="secondary-menu-label">Sweepstakes</span>
                                      </a>
                                    </div>
                              </div>
                            </section>
                      
                            <section class="social-share">
                              <h3 class="heading-follow-up">Follow us</h3>
                              <div class="menu-item-styled social-items no-pad-top">
                                  <link href="https://www.facebook.com/travelandleisure" rel="dns-prefetch">
                                  <span
                                    class="icon icon-facebook social-icon margin-4-right "
                                      data-social-service="facebook"
                                  >
                                      <a href="https://www.facebook.com/travelandleisure"
                                        class="display-block "
                                          target="_blank"
                                          title="facebook share (opens in a new window)"
                                        aria-label="Share on facebook (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://twitter.com/TravelLeisure" rel="dns-prefetch">
                                  <span
                                    class="icon icon-twitter social-icon margin-4-right "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://twitter.com/TravelLeisure"
                                        class="display-block "
                                          target="_blank"
                                          title="twitter share (opens in a new window)"
                                        aria-label="Share on twitter (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.pinterest.com/TravelLeisure/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-pinterest social-icon margin-4-right "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/TravelLeisure/"
                                        class="display-block "
                                          target="_blank"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Share on pinterest (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.instagram.com/travelandleisure/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-instagram social-icon margin-4-right "
                                      data-social-service="instagram"
                                  >
                                      <a href="https://www.instagram.com/travelandleisure/"
                                        class="display-block "
                                          target="_blank"
                                          title="instagram share (opens in a new window)"
                                        aria-label="Share on instagram (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                  
                                      </a>
                                  </span>
                              </div>
                            </section>
                      
                        </div>
                      </div>
            </div>
          </div>
        </div>
        
            <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
        
        
        
            <a class="skipLink__destination skipLink__destination--headerOffset" id="main-content"></a>
          </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article
      class="article-container two-col-container docked-sharebar-content-container"
      role="article">
      <meta content="https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="component breadcrumbs  "
               data-tracking-zone="breadcrumbs">
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://www.travelandleisure.com">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                      </a>
                        <span class="icon breadcrumbs__icon ">
                            <svg xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                              <path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z" />
                            </svg>              </span>
                    </li>
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://www.travelandleisure.com/style">
                        <span class="breadcrumbs__title">
                            Style
                        </span>
                      </a>
                        <span class="icon breadcrumbs__icon ">
                            <svg xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                              <path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z" />
                            </svg>              </span>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="https://www.travelandleisure.com/style/shopping">
                        <span class="breadcrumbs__title">
                            Shopping
                        </span>
                      </a>
                        <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                            <svg xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                              <path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z" />
                            </svg>              </span>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    Now You Can Shop at a Moroccan Medina in Real Time From Your Home
                  </li>
              </ol>
            </nav>
            <span class="breadcrumbs-align-shift"></span>
          </div>
      </div>
        <div class="articleContainer karma-sticky-grid">
          <div class="articleContainer__header ">
              <div class="main-header article-main-header" data-path="/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse"
                      data-social-href-pinterest="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fstyle%2Fshopping%2Fmarrakech-medina-local-shopping-intrepid-travel-local-purse%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dtravelleisure%26utm_content%3D20201203%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2020%252F12%252F02%252Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg&amp;description&#x3D;Now%20You%20Can%20Shop%20at%20a%20Moroccan%20Medina%20in%20Real%20Time%20From%20Your%20Home"
                    data-social-href-facebook="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20201203"
              >
                <!-- Headline -->
                <div class="intro article-info">
                  
                    <div class="headline-wrapper">
                      <h1 class="headline heading-content">Now You Can Shop at a Moroccan Medina in Real Time From Your Home</h1>
                      <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
                    </div>
                </div>
              
                    <p class="dek margin-16-tb padded-mobile">
                      This holiday season, shop directly from local shops in Marrakesh’s medina on virtual video shopping trips with Intrepid Travel and Local Purse.
                    </p>
              
                    <!-- Author and Date -->
                    <div class="author scale-12 padded margin-24-tb clearfix">
                      <div class="author-text" data-tracking-zone="author">
                          By
                    
                    
                                <a class="bold author-name" href="/author/rachel-chang">Rachel Chang</a>
                    
                          <div class="timestamp published-date padding-12-left">
                              December 02, 2020
                        </div>
                    
                      </div>
                    </div>
              
              </div>
          </div>
        
          <div class="articleContainer__rail articleContainer__rail--first karma-sticky-rail">
              <div class="monetate"
                   id="Storyrightrail"
                   role="complementary"
                   aria-hidden="true"></div>
          
            <div class="karma-rail-docking-element">
                    
                      <div
                          id="div-gpt-square-flex-1"
                                data-tier="1"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-square-fixed-5"
                                data-tier="2"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
              <div class="ad-title desktop-only">Advertisement</div>
            </div>
          </div>
        
          <div class="articleContainer__sharebar articleContainer__sharebar--first docked-sharebar-docking-container">
            <div class="component docked-sharebar" data-tracking-zone="share">
              <div class="component share-new vertical square"
                data-tracking-zone="share bar">
                      <span
                        class="icon icon-favorite default-icon padding-8-right "
                          data-social-service="favorite"
                          data-tracking-zone="save-heart"
                      >
                          <a href="javascript:void(0);"
                            class="display-block shareicon-favorite-link-bounceX"
                              title="favorite share"
                            aria-label="Save this"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-favorite" width="36" height="20" viewBox="0 0 24 24" role="img" aria-hidden="true"  tabindex="-1"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"/></svg>
                      
                            <span class="icon-text">Save</span>
                      
                          </a>
                      </span>
                    <span
                      class="icon icon-pinterest social-icon padding-8-right "
                        data-social-service="pinterest"
                    >
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20201203&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2020%252F12%252F02%252Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg&amp;description&#x3D;"
                          class="display-block component popup share-new__link"
                            target="_blank"
                            title="pinterest share (opens in a new window)"
                          aria-label="Pin (opens in a new window)"
                            data-tracking-content-headline="Now You Can Shop at a Moroccan Medina in Real Time From Your Home"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                    
                          <span class="icon-text">Pin</span>
                    
                        </a>
                    </span>
                    <span
                      class="icon icon-facebook social-icon padding-8-right "
                        data-social-service="facebook"
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20201203"
                          class="display-block component popup"
                            target="_blank"
                            title="facebook share (opens in a new window)"
                          aria-label="Share this on Facebook (opens in a new window)"
                            data-tracking-content-headline="Now You Can Shop at a Moroccan Medina in Real Time From Your Home"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                    
                          <span class="icon-text">FB</span>
                    
                        </a>
                    </span>
                    
                    <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                      <span
                        class="icon icon-ellipsis default-icon "
                      >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                      
                            <span class="icon-text">More</span>
                      
                      </span>
                    </button>
                </div>
            
              <div class="sharebar-modal hidden">
                <div class="component share-new  square"
                  data-tracking-zone="share bar">
                      <span
                        class="icon icon-twitter social-icon "
                          data-social-service="twitter"
                      >
                          <a href="https://www.twitter.com/intent/tweet?text&#x3D;Now%20You%20Can%20Shop%20at%20a%20Moroccan%20Medina%20in%20Real%20Time%20From%20Your%20Home%20https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                            class="display-block component popup"
                              target="_blank"
                              title="twitter share (opens in a new window)"
                            aria-label="Tweet this (opens in a new window)"
                              data-tracking-content-headline="Now You Can Shop at a Moroccan Medina in Real Time From Your Home"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                      
                            <span class="icon-text">Tweet</span>
                      
                          </a>
                      </span>
                      
                      <span
                        class="icon icon-email-solid default-icon padding-8-right "
                          data-social-service="email"
                      >
                          <a href="mailto:?subject&#x3D;Now%20You%20Can%20Shop%20at%20a%20Moroccan%20Medina%20in%20Real%20Time%20From%20Your%20Home%20&amp;body&#x3D;https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20201203"
                            class="display-block "
                              title="email share"
                            aria-label="Email this"
                              data-tracking-content-headline="Now You Can Shop at a Moroccan Medina in Real Time From Your Home"
                          >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                      
                            <span class="icon-text">Email</span>
                      
                          </a>
                      </span>
                      <span
                        class="icon icon-sms utility-icon "
                          data-social-service="sms"
                      >
                          <a href="sms://?&amp;body&#x3D;https://www.travelandleisure.com/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20201203"
                            class="display-block "
                              title="sms share"
                            aria-label="Text message this"
                          >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                      
                            <span class="icon-text">Send Text Message</span>
                      
                          </a>
                      </span>
                      <span
                        class="icon icon-print social-icon padding-8-right "
                          data-social-service="print"
                      >
                          <a href="#"
                            class="display-block shareicon-print-link"
                              title="print share"
                            aria-label="Print this page"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                            <span class="icon-text">Print</span>
                      
                          </a>
                      </span>
                </div>
              </div>
            
            </div>
          </div>
        
          <div class="articleContainer__content">
        
        
                
                  <!-- Lead Media -->
                    <div class="partial lead-image align-default">
                      <div class="image-and-burst">
                          
                        
                          <div
                            class="component lazy-image lazy-image-udf undefined lead-media aspect_3x2
                              
                              
                              
                               cache-only
                              
                               align-default
                          "
                            data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg"
                            data-use-imagesvc-to-cache="true"
                            data-special-crop=""
                            alt="travelers in a rug shop"
                            data-alt="travelers in a rug shop"
                            data-title="intrepid-travel-morocco-vendor-ARTISANS1220"
                            data-shop-image="false"
                            data-original-width="1800"
                            
                            data-original-height="1200"
                            data-high-density="true"
                            data-main-recipe=""
                            data-crop-percentage="67"
                              
                            data-tracking-zone="image"
                            data-orientation="default"
                            
                            data-content-type=""
                            aria-label=""
                          >
                            <noscript>
                              <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg"
                                    alt="travelers in a rug shop">
                            </noscript>
                          
                            <div class="lazy-image__loadingPlaceholder">
                              <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                            </div>
                          
                            <div class="inner-container js-inner-container  image-overlay">
                          
                          
                          
                                <span
                                  class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                    data-social-service="pinterest"
                                >
                                    <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fstyle%2Fshopping%2Fmarrakech-medina-local-shopping-intrepid-travel-local-purse%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dtravelleisure%26utm_content%3D20201203%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2020%252F12%252F02%252Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg&amp;description&#x3D;Now%20You%20Can%20Shop%20at%20a%20Moroccan%20Medina%20in%20Real%20Time%20From%20Your%20Home"
                                      class="display-block component popup"
                                        title="pinterest share"
                                      aria-label="Pin this travelers in a rug shop image"
                                    >
                                
                                  <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                
                                    </a>
                                </span>
                          
                                <button class="icon icon-image-zoom"
                                  data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fintrepid-travel-morocco-vendor-ARTISANS1220.jpg"
                                  data-headline=""
                                  data-caption=""
                                  data-credit="Credit: Intrepid Travel"
                                  data-alt="travelers in a rug shop"
                                  data-title="intrepid-travel-morocco-vendor-ARTISANS1220"
                                  aria-label="Make image larger intrepid-travel-morocco-vendor-ARTISANS1220"
                                  data-tracking-do-not-track="1"
                                >
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Image zoom</title>
                                  <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                  </svg>
                                </button>
                            </div>
                          
                          
                                <div class="image-wrap-container clearfix">
                                    <div class="credit body-credit padding-8-top padding-8-bottom">
                                      
                                      Credit: 
                                      Intrepid Travel</div>
                                </div>
                          </div>
                      </div>
                    </div>
          </div>
        
              <div class="articleContainer__content">
                <div class="paragraph">
                  <p>While the plight of <a href="https://www.travelandleisure.com/airlines-airports/coronavirus-air-travel-industry-statistics">airline carriers</a>&#x2019; and <a href="https://www.usatoday.com/story/travel/cruises/2020/11/19/cruising-faces-254000-american-jobs-32-billion-lost-pandemic/3776982001/">cruise companies</a>&#x2019; economic losses during the pandemic have made headlines, local businesses &#x2014; especially those that depend on travelers passing through their shops &#x2014; have felt the challenges even greater and with less of a platform to reach their consumers.&#xA0;</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-flex-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-2"
                        data-tier="2"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p>But a new collaboration between global small-group travel operator <a href="https://www.intrepidtravel.com/us">Intrepid Travel</a> and Swedish live video shopping startup <a href="https://www.localpurse.com/">Local Purse</a> hopes to bridge the gap by bringing virtual real-time souvenir shopping to travelers from the comfort and safety of their homes.</p>
                </div>
                          <div class="paragraph">
                  <p>In two pilot events, the companies will offer a <a href="https://marketplace.localpurse.com/experiences/marrakech-spices-and-wellness-experience/?wspage=register">Marrakesh Spice and Wellness Experience</a> on Tuesday, Dec. 8, 2020, at 7 a.m. ET and <a href="https://marketplace.localpurse.com/experiences/moroccan-berber-rug-experience/?wspage=register">Traditionally Moroccan Berber Rug Experience</a> on Wednesday, Dec. 9 at 7 a.m. During the tours, virtual travelers can make purchases directly benefiting the local communities.&#xA0;</p>
                </div>
                          
                   <div class="div-sm-highImpact "></div>
                
                          <div class="component inline image margin-32-tb align-img align-default">
                  <div class="image-wrapper">
                      <div
                        class="component lazy-image lazy-image-udf  aspect_3x2
                          
                          
                          
                           cache-only
                          
                           align-default
                      "
                        data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fabdeljalil-raqas-rug-vendor-ARTISANS1220.jpg"
                        data-use-imagesvc-to-cache="true"
                        data-special-crop=""
                        alt="rug vendor in Morocco"
                        data-alt="rug vendor in Morocco"
                        data-title="abdeljalil-raqas-rug-vendor-ARTISANS1220"
                        data-shop-image="false"
                        data-original-width="1800"
                        
                        data-original-height="1200"
                        data-high-density="true"
                        data-main-recipe=""
                        data-crop-percentage="67"
                          
                        data-tracking-zone="image"
                        data-orientation="default"
                        
                        data-content-type=""
                        aria-label=""
                      >
                        <noscript>
                          <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fabdeljalil-raqas-rug-vendor-ARTISANS1220.jpg"
                                alt="rug vendor in Morocco">
                        </noscript>
                      
                        <div class="lazy-image__loadingPlaceholder">
                          <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                        </div>
                      
                        <div class="inner-container js-inner-container  image-overlay">
                      
                      
                      
                            <span
                              class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fstyle%2Fshopping%2Fmarrakech-medina-local-shopping-intrepid-travel-local-purse%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dtravelleisure%26utm_content%3D20201203%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2020%252F12%252F02%252Fabdeljalil-raqas-rug-vendor-ARTISANS1220.jpg&amp;description&#x3D;Now%20You%20Can%20Shop%20at%20a%20Moroccan%20Medina%20in%20Real%20Time%20From%20Your%20Home"
                                  class="display-block component popup"
                                    title="pinterest share"
                                  aria-label="Pin this rug vendor in Morocco image"
                                >
                            
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                            
                                </a>
                            </span>
                      
                            <button class="icon icon-image-zoom"
                              data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F12%2F02%2Fabdeljalil-raqas-rug-vendor-ARTISANS1220.jpg"
                              data-headline=""
                              data-caption=""
                              data-credit="Credit: Intrepid Travel"
                              data-alt="rug vendor in Morocco"
                              data-title="abdeljalil-raqas-rug-vendor-ARTISANS1220"
                              aria-label="Make image larger abdeljalil-raqas-rug-vendor-ARTISANS1220"
                              data-tracking-do-not-track="1"
                            >
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                              <title>Image zoom</title>
                              <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                              </svg>
                            </button>
                        </div>
                      
                      
                            <div class="image-wrap-container clearfix">
                                <div class="credit body-credit padding-8-top padding-8-bottom">
                                  
                                  Credit: 
                                  Intrepid Travel</div>
                            </div>
                      </div>
                  </div>
                </div>
                          <div class="paragraph">
                  <p>In the first event, Marrakesh native Abdeljalil Raqas will guide the virtual group through the medina&#x2019;s souks to Koutoubia Herbal, his small shop in the city&#x2019;s famed locale. He&#x2019;ll explain the benefits of Moroccan food and wellness specialties with opportunities to purchase skincare and spa products, as well as fragrances, spices, and herbs.&#xA0;</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-1"
                        data-tier="2"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-3"
                        data-tier="3"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-4"
                        data-tier="4"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p>The second tour, led by Fez-born Aziz Mejbar, starts in Marrakesh&#x2019;s UNESCO World Heritage square Jemaa El Fna, and will wind through the medina&#x2019;s alleys to his rug shop, Dar Mjber. The rugs are all handmade by the women of various Moroccan tribes and proceeds will go directly to the rural communities.&#xA0;&#xA0;</p>
                </div>
                          <div
                  class="component video margin-32-bottom   ">
                  <span hidden class="jumpstart-video-data"
                    data-jumpstart-version="v4"
                    data-jumpstart-version-test=""></span>
                  <div class="jumpstart-video">
                    <video class="video-js jumpstart-js" data-embed="default" data-controls="true"
                      data-account="3281700261001"
                      data-player="default"
                      data-brand="travelandleisure"
                        data-video-id="6211041268001"
                      
                      
                      
                      
                       data-video-headline="This New Children&#x27;s Book Series Celebrates Diversity in Travel" 
                      data-mobile-autoplay="false"
                      data-autoplay="false"
                      data-viewplay="true"
                      data-stickyplay="false"
                      
                      data-is-lead="false"
                        data-metadata="{
                  &quot;$id&quot;: &quot;brightcove/6211041268001&quot;,
                  &quot;$name&quot;: &quot;This New Children&#x27;s Book Series Celebrates Diversity in Travel&quot;,
                  &quot;account_id&quot;: &quot;3281700261001&quot;,
                  &quot;brightcove&quot;: {
                    &quot;has_digital_master&quot;: true,
                    &quot;reference_id&quot;: &quot;TL-NEWS-4609&quot;,
                    &quot;sources&quot;: [
                      {
                        &quot;ext_x_version&quot;: &quot;4&quot;,
                        &quot;type&quot;: &quot;application/x-mpegURL&quot;,
                        &quot;src&quot;: &quot;http://manifest.prod.boltdns.net/manifest/v1/hls/v4/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/10s/master.m3u8?fastly_token&#x3D;NWZiODI2MzVfNTU5MWQzNmVhMGYzNTNkNDY0ZWU3OGVmNzA2Y2I5Yzk3ZGMxYTE4YjJhMjVkODhmYzUwOWM4ZmYzNDhjOGUzZg%3D%3D&quot;,
                        &quot;uploaded_at&quot;: &quot;2020-11-19T21:37:33.686Z&quot;
                      },
                      {
                        &quot;ext_x_version&quot;: &quot;4&quot;,
                        &quot;type&quot;: &quot;application/x-mpegURL&quot;,
                        &quot;src&quot;: &quot;https://manifest.prod.boltdns.net/manifest/v1/hls/v4/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/10s/master.m3u8?fastly_token&#x3D;NWZiODI2MzVfNTU5MWQzNmVhMGYzNTNkNDY0ZWU3OGVmNzA2Y2I5Yzk3ZGMxYTE4YjJhMjVkODhmYzUwOWM4ZmYzNDhjOGUzZg%3D%3D&quot;,
                        &quot;uploaded_at&quot;: &quot;2020-11-19T21:37:33.686Z&quot;
                      },
                      {
                        &quot;profiles&quot;: &quot;urn:mpeg:dash:profile:isoff-live:2011&quot;,
                        &quot;type&quot;: &quot;application/dash+xml&quot;,
                        &quot;src&quot;: &quot;http://manifest.prod.boltdns.net/manifest/v1/dash/live-baseurl/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/6s/manifest.mpd?fastly_token&#x3D;NWZiODI2MzVfZjMyMWQzZjBjM2U4YjRhOGEzMjc3YWUzZTMxY2VkZTE0ODU5NzViYWJjYzBiYTY0Zjg1YTFlYTNlZWJmZjdlMQ%3D%3D&quot;,
                        &quot;uploaded_at&quot;: &quot;2020-11-19T21:37:33.686Z&quot;
                      },
                      {
                        &quot;profiles&quot;: &quot;urn:mpeg:dash:profile:isoff-live:2011&quot;,
                        &quot;type&quot;: &quot;application/dash+xml&quot;,
                        &quot;src&quot;: &quot;https://manifest.prod.boltdns.net/manifest/v1/dash/live-baseurl/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/6s/manifest.mpd?fastly_token&#x3D;NWZiODI2MzVfZjMyMWQzZjBjM2U4YjRhOGEzMjc3YWUzZTMxY2VkZTE0ODU5NzViYWJjYzBiYTY0Zjg1YTFlYTNlZWJmZjdlMQ%3D%3D&quot;,
                        &quot;uploaded_at&quot;: &quot;2020-11-19T21:37:33.686Z&quot;
                      },
                      {
                        &quot;container&quot;: &quot;MP4&quot;,
                        &quot;duration&quot;: 38590,
                        &quot;codec&quot;: &quot;H264&quot;,
                        &quot;size&quot;: 10150515,
                        &quot;src&quot;: &quot;http://bcbolt446c5271-a.akamaihd.net/media/v1/pmp4/static/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/539b1c7a-345b-4819-858c-ef9569d602b4/main.mp4?akamai_token&#x3D;exp&#x3D;1605903925~acl&#x3D;/media/v1/pmp4/static/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/539b1c7a-345b-4819-858c-ef9569d602b4/main.mp4*~hmac&#x3D;0f8dc0b45a4c2bb66158514342c2734d91bec62d054491b9d8b0d14f66a73e52&quot;,
                        &quot;uploaded_at&quot;: &quot;2020-11-19T21:37:33.686Z&quot;,
                        &quot;width&quot;: 1280,
                        &quot;encoding_rate&quot;: 2103000,
                        &quot;remote&quot;: false,
                        &quot;height&quot;: 720
                      },
                      {
                        &quot;container&quot;: &quot;MP4&quot;,
                        &quot;duration&quot;: 38590,
                        &quot;codec&quot;: &quot;H264&quot;,
                        &quot;size&quot;: 10150515,
                        &quot;src&quot;: &quot;https://bcbolt446c5271-a.akamaihd.net/media/v1/pmp4/static/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/539b1c7a-345b-4819-858c-ef9569d602b4/main.mp4?akamai_token&#x3D;exp&#x3D;1605903925~acl&#x3D;/media/v1/pmp4/static/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/539b1c7a-345b-4819-858c-ef9569d602b4/main.mp4*~hmac&#x3D;0f8dc0b45a4c2bb66158514342c2734d91bec62d054491b9d8b0d14f66a73e52&quot;,
                        &quot;uploaded_at&quot;: &quot;2020-11-19T21:37:33.686Z&quot;,
                        &quot;width&quot;: 1280,
                        &quot;encoding_rate&quot;: 2103000,
                        &quot;remote&quot;: false,
                        &quot;height&quot;: 720
                      }
                    ],
                    &quot;link&quot;: {
                      &quot;url&quot;: &quot;https://www.travelandleisure.com/style/shopping/aya-and-pete-childrens-book-series&quot;,
                      &quot;text&quot;: &quot;This New Children&#x27;s Book Series Celebrates Diversity in Travel&quot;
                    },
                    &quot;created_at&quot;: &quot;2020-11-19T21:33:31.082Z&quot;,
                    &quot;description&quot;: &quot;These books make the perfect holiday gift\n&quot;,
                    &quot;duration&quot;: 38592,
                    &quot;original_filename&quot;: &quot;0a5e70f86e24483c99832cca848955c7.mp4&quot;,
                    &quot;updated_at&quot;: &quot;2020-11-20T14:09:39.818Z&quot;,
                    &quot;delivery_type&quot;: &quot;dynamic_origin&quot;,
                    &quot;text_tracks&quot;: [
                      {
                        &quot;default&quot;: true,
                        &quot;account_id&quot;: &quot;3281700261001&quot;,
                        &quot;sources&quot;: [
                          {
                            &quot;src&quot;: &quot;http://bcbolt446c5271-a.akamaihd.net/media/v1/text/vtt/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/928186cf-c06c-475c-ac11-e64d39600c9e/text.vtt?akamai_token&#x3D;exp&#x3D;1605903925~acl&#x3D;/media/v1/text/vtt/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/928186cf-c06c-475c-ac11-e64d39600c9e/text.vtt*~hmac&#x3D;fa483dd0c48383504c5c9276f807fb89dfcd36875701ee3365913f2f768f7906&quot;
                          },
                          {
                            &quot;src&quot;: &quot;https://bcbolt446c5271-a.akamaihd.net/media/v1/text/vtt/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/928186cf-c06c-475c-ac11-e64d39600c9e/text.vtt?akamai_token&#x3D;exp&#x3D;1605903925~acl&#x3D;/media/v1/text/vtt/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/928186cf-c06c-475c-ac11-e64d39600c9e/text.vtt*~hmac&#x3D;fa483dd0c48383504c5c9276f807fb89dfcd36875701ee3365913f2f768f7906&quot;
                          }
                        ],
                        &quot;src&quot;: &quot;http://bcbolt446c5271-a.akamaihd.net/media/v1/text/vtt/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/928186cf-c06c-475c-ac11-e64d39600c9e/text.vtt?akamai_token&#x3D;exp&#x3D;1605903925~acl&#x3D;/media/v1/text/vtt/clear/3281700261001/684428b1-50ad-4870-8673-76eb65331314/928186cf-c06c-475c-ac11-e64d39600c9e/text.vtt*~hmac&#x3D;fa483dd0c48383504c5c9276f807fb89dfcd36875701ee3365913f2f768f7906&quot;,
                        &quot;mime_type&quot;: &quot;text/webvtt&quot;,
                        &quot;kind&quot;: &quot;captions&quot;,
                        &quot;srclang&quot;: &quot;en&quot;,
                        &quot;id&quot;: &quot;928186cf-c06c-475c-ac11-e64d39600c9e&quot;,
                        &quot;label&quot;: &quot;English&quot;
                      }
                    ],
                    &quot;id&quot;: &quot;6211041268001&quot;,
                    &quot;state&quot;: &quot;ACTIVE&quot;,
                    &quot;published_at&quot;: &quot;2020-11-19T21:48:52.810Z&quot;,
                    &quot;images&quot;: {
                      &quot;poster&quot;: {
                        &quot;sources&quot;: [
                          {
                            &quot;width&quot;: 1280,
                            &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/3281700261001/684428b1-50ad-4870-8673-76eb65331314/dde11a47-9060-4fab-8d7e-a221e8898340/1280x720/match/image.jpg&quot;,
                            &quot;height&quot;: 720
                          }
                        ],
                        &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/3281700261001/684428b1-50ad-4870-8673-76eb65331314/dde11a47-9060-4fab-8d7e-a221e8898340/1280x720/match/image.jpg&quot;
                      },
                      &quot;thumbnail&quot;: {
                        &quot;sources&quot;: [
                          {
                            &quot;width&quot;: 160,
                            &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/3281700261001/684428b1-50ad-4870-8673-76eb65331314/628e29e0-ae6f-4bef-b8a4-e2d6c50fae23/160x90/match/image.jpg&quot;,
                            &quot;height&quot;: 90
                          }
                        ],
                        &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/3281700261001/684428b1-50ad-4870-8673-76eb65331314/628e29e0-ae6f-4bef-b8a4-e2d6c50fae23/160x90/match/image.jpg&quot;
                      }
                    },
                    &quot;custom_fields&quot;: {
                      &quot;syndicate&quot;: &quot;1&quot;,
                      &quot;franchise&quot;: &quot;AVP&quot;,
                      &quot;audio_descriptions&quot;: &quot;no&quot;
                    },
                    &quot;created_by&quot;: {
                      &quot;type&quot;: &quot;api_key&quot;,
                      &quot;email&quot;: &quot;Robby.Lucia@timeinc.com&quot;
                    },
                    &quot;tags&quot;: [
                      &quot;avp&quot;,
                      &quot;asha gore&quot;,
                      &quot;news&quot;,
                      &quot;serena minott&quot;,
                      &quot;the amazing adventures of aya &amp; pete&quot;,
                      &quot;travel&quot;,
                      &quot;book&quot;,
                      &quot;books&quot;,
                      &quot;celebrate&quot;,
                      &quot;children&quot;,
                      &quot;diversity&quot;,
                      &quot;family&quot;,
                      &quot;gift&quot;,
                      &quot;holiday&quot;,
                      &quot;kids&quot;,
                      &quot;nordstrom&quot;,
                      &quot;parents&quot;,
                      &quot;read&quot;,
                      &quot;reading&quot;,
                      &quot;series&quot;,
                      &quot;text only&quot;,
                      &quot;traveling&quot;,
                      &quot;wibbitz&quot;
                    ],
                    &quot;economics&quot;: &quot;AD_SUPPORTED&quot;,
                    &quot;account_id&quot;: &quot;3281700261001&quot;,
                    &quot;name&quot;: &quot;This New Children&#x27;s Book Series Celebrates Diversity in Travel&quot;,
                    &quot;updated_by&quot;: {
                      &quot;type&quot;: &quot;internal&quot;
                    },
                    &quot;complete&quot;: true,
                    &quot;folder_id&quot;: &quot;587fb89eeb8ae34de3949502&quot;
                  }
                }"
                    >
                    </video>
                  </div>
                </div>
                    <div class="paragraph">
                  <p>Both hour-long experiences will also visit AlNour, which is a skills-training social enterprise that helps local disabled women support themselves by teaching them artisan skills.&#xA0;</p>
                </div>
                          
                   <div class="div-sm-inContent "></div>
                
                          <div class="paragraph">
                  <p>Each tour costs &#x20AC;10 (about $12 USD) and the price of all products purchased will go to the NGOs, artisans, and local guides running the program.&#xA0;</p>
                </div>
                          <div class="paragraph">
                  <p>If the test events in Morocco go well, the hope is to expand the program, starting with private shopping tours in January. Currently, 20 destinations are interested in joining, but still need training in online sales, <a href="https://skift.com/2020/12/01/intrepid-travel-and-startup-local-purse-test-live-video-shopping-for-travelers/">according to <em>Skift</em></a>.&#xA0;</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-2"
                        data-tier="3"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p>&#x201C;It could be a great thing to do long-term in addition to operating trips as the pandemic eases,&#x201D; Zina Bencheikh, Intrepid&#x2019;s managing director for Europe, the Middle East, and Africa, told <em>Skift</em>. &#x201C;By the end of the first quarter, we should have everything ready to launch and start scaling globally.&#x201D;</p>
                </div>
                          <div class="paragraph">
                  <p>Local Purse had been searching for a partner for their travel industry e-commerce platform that could &#x201C;help local governments as well as the artisans and other people who preserve traditions,&#x201D; CEO Lola Akinmade &#xC5;kerstr&#xF6;m also told the outlet.&#xA0;</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-3"
                        data-tier="4"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p>They found the perfect partner in Australia-based <a href="https://www.intrepidtravel.com/us">Intrepid Travel</a>, a certified B Corporation which has been spearheading responsible and ethical travel experiences since 1989, with efforts like their pre-pandemic &#x201C;<a href="https://www.travelandleisure.com/travel-tips/responsible-travel/intrepid-travel-not-hot-list-combat-overtourism">Not Hot List</a>&#x201D; this year to combat overtourism by promoting less popular destinations, as well as <a href="https://www.travelandleisure.com/trip-ideas/green-travel/greta-thunberg-inspired-family-bike-cycling-carbon-neutral-tours-intrepid-travel">cycling trips as part of their environmental efforts</a> as a carbon-neutral company.&#xA0;</p>
                </div>
                        </div>
        
        
          <div class="articleContainer__content">
              
              
              <!-- If the current page has a byline, is a gallery and the config flag is set -->
          </div>
        
        </div>

      <div class="content last">
        <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
            <div class="component recirculation loading recirculation__cards" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22cms%22%2C%22brand%22%3A%22travelandleisure%22%2C%22id%22%3A%227880223%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22cms%2Fonecms_terms_travelandleisure_92%22%2C%22entity%22%3A%22cms%2Fonecms_terms_travelandleisure_103%22%2C%22category%22%3A%22Shopping%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_travelandleisure_7880223%22%7D"
            >
            </div>
        </div>



        
      </div>
    </article>

    <div class="component auto-advance"
         data-auto="cms/onecms_posts_travelandleisure_7878814,cms/onecms_posts_travelandleisure_7877684,cms/onecms_posts_travelandleisure_7879201"
         data-type="article"     data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_travelandleisure_7880223%22%2C%22sourceFilter%22%3A%22travelandleisure%22%2C%22docTypeFilter%22%3A%22content-type-article%22%2C%22variantFilter%22%3A%22article%2Cbaby-name%2Cchecklists%2Cepisode-recap%2Clisticle%2Cplant%2Cquiz%2Cpoll%2Ccreative-work%2Cvideo%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden" role="alert" aria-label="Loading" aria-live="assertive"></div>
    </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-ea323481-6743-4fc2-8d81-fe777d7a1f13"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
        data-action="close-hamburger-menu"
      
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


        <footer class="component footer-test">
              <div class="footer-test main "
                data-tracking-zone="mdex-footer">
                  <div class="footer-links-wrapper">
                    <div class="footer-logo">
                      <a class="full-logo" href="/"
                        data-action="footer-logo">
                          <span class="svg-label" aria-label="Travel + Leisure Homepage">Travel + Leisure</span>
                          <span class="svg-logo" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="137" height="32" viewBox="0 0 137 32">
                              <title>Travel + Leisure</title>
                              <path fill="#000" d="M123.584 5.285h4.424V1.41h3.137v3.875h4.424v2.98h-4.424v3.875h-3.137V8.265h-4.424v-2.98zm1.13 23.107h11.168v3.294h-15.09v-13.24h14.777v3.295h-10.856v1.757h8.864v2.98h-8.864v1.914zm-4.456-14.84h-14.934V.312h3.922v9.946h11.012v3.294zm-9.46 9.397c0-.785-.502-1.208-1.71-1.208h-6.682v2.416h6.683c1.207 0 1.71-.424 1.71-1.208zm-2.682 4.423h-5.71v4.314h-3.922v-13.24h10.448c4 0 5.945 1.961 5.945 4.455 0 1.789-1.082 3.122-3.027 3.797l3.985 4.988h-4.393l-3.326-4.314zM88.162 10.258h11.17v3.294H84.24V.312h14.778v3.294H88.162v1.757h8.863v2.98h-8.863v1.915zm.44 15.467v-7.279h3.921v7.436c0 4.047-2.698 6.118-8.188 6.118-5.491 0-8.19-2.07-8.19-6.118v-7.436h3.922v7.28c0 1.976 1.224 2.823 4.268 2.823 3.043 0 4.266-.847 4.266-2.824zM72.835 13.552h-3.53l-8-13.24h4.423l5.397 9.067L76.522.312h4.314l-8 13.24zm-4.44 9.036c-3.012-1.035-4.643-1.302-6.62-1.302-2.494 0-3.043.407-3.043.973 0 .407.314.642 1.349.736l5.726.487c3.953.33 5.334 1.945 5.334 4.094 0 2.541-2.761 4.424-8.362 4.424-2.541 0-5.93-.533-8.91-1.522l2.07-3.231c2.95 1.082 5.774 1.569 7.828 1.569 2.699 0 3.295-.424 3.295-.957 0-.424-.298-.753-1.475-.863l-5.569-.518c-3.78-.345-5.208-1.772-5.208-3.921 0-2.275 2.15-4.424 7.734-4.424 2.431 0 4.988.47 7.765 1.49l-1.914 2.965zM55.093 8.17L52.74 4.093 50.387 8.17h4.706zm-10.73 23.515h3.922v-13.24h-3.922v13.24zm12.55-20.377h-8.345l-1.302 2.243H43.03l8-13.24h3.53l8 13.24h-4.345l-1.302-2.243zM35.594 4.814c0-.784-.502-1.208-1.71-1.208h-6.682v2.416h6.682c1.208 0 1.71-.424 1.71-1.208zm-8.392 23.578H38.37v3.294H23.28v-13.24h14.777v3.295H27.202v1.757h8.863v2.98h-8.863v1.914zm5.71-19.154h-5.71v4.314H23.28V.312h10.447c4 0 5.946 1.96 5.946 4.455 0 1.788-1.083 3.122-3.028 3.796l3.985 4.989h-4.393l-3.325-4.314zm-14.81 22.448H3.17v-13.24H7.09v9.946h11.012v3.294zM0 .312h18.103v3.294h-7.09v9.946H7.09V3.606H0V.312z" />
                            </svg>
                          </span>
                      </a>
                    </div>
                    <nav class="footer-sections" aria-label="Footer">
                      <section class="footer-section footer-magazines-more">
                        <h2 class="footer-title">Magazines &amp; More</h2>
                        <div id="footermagmore"></div>
                      </section>
                      <section class="footer-section footer-learn-more">
                        <h2 class="footer-title">Learn More</h2>
                          <ul class="footer-learn-more-links">
                              <li class="footer-link-item">
                                <a href="https://www.magazine.store/travel-and-leisure/?utm_source&#x3D;travelandleisure&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906tlr3w1250"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="subscribe">
                                  Subscribe
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.travelandleisure.com/contact"  class="footer-link "
                                  
                                  data-tracking-label="contact us">
                                  Contact Us
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.meredith.com/sites/default/files/mediakits/TL_MediaKit2020_FNL.pdf"  class="footer-link "
                                  
                                  data-tracking-label="advertise">
                                  Advertise
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.meredithcontentlicensing.com"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="content licensing">
                                  Content Licensing
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.travelandleisure.com/sitemap"  class="footer-link "
                                  
                                  data-tracking-label="sitemap">
                                  Sitemap
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.travelandleisure.com/htmlsitemap"  class="footer-link "
                                  
                                  data-tracking-label="travel guide sitemap">
                                  Travel Guide Sitemap
                                  
                                </a>
                              </li>
                          </ul>
                      </section>
        
                      <section class="footer-section footer-connect">
                        <h2 class="footer-title">Connect</h2>
        
                          <div class="footer-follow-us">Follow Us</div>
        
                        <div class="footer-social-container">
                            <span
                              class="icon icon-facebook social-icon margin-4-right "
                                data-social-service="facebook"
                            >
                                <a href="https://www.facebook.com/travelandleisure"
                                  class="display-block "
                                    target="_blank"
                                    title="facebook share (opens in a new window)"
                                  aria-label="Share on facebook (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-twitter social-icon margin-4-right "
                                data-social-service="twitter"
                            >
                                <a href="https://twitter.com/TravelLeisure"
                                  class="display-block "
                                    target="_blank"
                                    title="twitter share (opens in a new window)"
                                  aria-label="Share on twitter (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-pinterest social-icon margin-4-right "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/TravelLeisure/"
                                  class="display-block "
                                    target="_blank"
                                    title="pinterest share (opens in a new window)"
                                  aria-label="Share on pinterest (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-instagram social-icon margin-4-right "
                                data-social-service="instagram"
                            >
                                <a href="https://www.instagram.com/travelandleisure/"
                                  class="display-block "
                                    target="_blank"
                                    title="instagram share (opens in a new window)"
                                  aria-label="Share on instagram (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                            
                                </a>
                            </span>
                        </div>
        
        
        
                          <div class="footer-newsletter-signup">
                            <a class="footer-newsletter-signup-heading" href='https://x.specialoffers.meredith.com/ats/show.aspx?cr=588&fm=192&regSource=25506' target='_blank'>Subscribe to Our Newsletters</a>                    <div id="signup"></div>
                          </div>
        
                      </section>
                    </nav>
                  </div>
                <div class="container-full-width footer-other-sites">
                    <div class="footer-other-sites-wrapper">
                      <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                        Other Meredith Sites
                      </a>
        <div
          class="partial modal other-sites static"
          aria-hidden="true"
          id="dialog-386f597c-4efa-4253-9466-000806d78046"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="do-not-track"
                data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              
              </span>
            </button>
            <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
            <div class="content">
                              <ul>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.4yourhealth.com/">4 Your Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bizrateinsights.com/">Bizrate Insights <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bizratesurveys.com/">Bizrate Surveys <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.dailypaws.com/">Daily Paws <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">MyRecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">MyWedding <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.my.life">MyLife <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.swearby.com/">SwearBy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                              </ul>
            </div>
          </div>
        </div>
                    </div>
        
                  <div class="footer-copyright">
                    <span class="footer-copyright-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                          <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                          <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                          <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                          <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                          <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                          <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                          <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                          <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                          <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                          <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                          <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                          <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                          <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                          <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </svg>
                    </span>
                    <span class="footer-copyright-text">
                      <span class="footer-copyright-prefix">
                        Travel + Leisure is part of the Travel + Leisure Group. Copyright 2020 Meredith Corporation. Travel + Leisure is a registered trademark of Meredith Corporation Travel + Leisure Group All Rights Reserved, registered in the United States and other countries. Travel + Leisure may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.
                      </span>
                      <span class="footer__legalLinks-wrapper">
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/nmg/privacy" target="_blank" data-tracking-label="Privacy Policy">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://subscription.travelandleisure.com/storefront/privacy/travelleisure/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/adchoices" target="_blank" data-tracking-label="Ad Choices">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                              <span class="footer__legalLinks-link ot-sdk-show-settings-parent">
                                <a class="ot-sdk-show-settings"  href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a>
                              </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility">Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                      </span>
                      
                    </span>
                  </div>
                </div>
              </div>
        </footer>
        <div class="print-footer">
          <span class="print-footer-copyright">&copy; Copyright  <span class="recipe-copyright-text__brand"></span>. All rights reserved. </span>
          <span class="print-footer-from">Printed from <span class="recipe-copyright-text__brand">https://www.travelandleisure.com</span>  </span>
        </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
           data-content_author_name="rachel chang"
           data-content_cms_sub_category=""
           data-content_cms_id="7880223"
           data-content_featured_image="https://static.onecms.io/wp-content/uploads/sites/28/2020/12/02/intrepid-travel-morocco-vendor-artisans1220.jpg"
           data-content_modified_date="2020/12/03"
           data-content_published_date="2020/12/03"
           data-content_shown_on_platform="own"
           data-content_type="article"
           data-path="/style/shopping/marrakech-medina-local-shopping-intrepid-travel-local-purse"
           data-referrer=""
           data-content_is_post="post"
           data-affiliate_link_count="0"
           data-karma_id="26e6ac1a-a632-4eb4-ad59-c18c3569c518"
           data-karma_type="article"
           data-video_id="6211041268001"
           data-video_version="v4"
           data-content_headline="now you can shop at a moroccan medina in real time from your home"
           data-title="now you can shop at a moroccan medina in real time from your home"
           data-content_life_cycle="episodic-news-social"
           data-content_primary_purpose="traffic-and-acquisition"
           data-content_graph_id="cms/onecms_posts_travelandleisure_7880223"
           data-content_channel="style"
           data-content_cms_category="shopping"
           data-content_cms_tags=""
           data-content_taxonomy="17724,17670,17349,16537,11482,11035,12675,23907,11030,11677,10979"
           data-time_inc_brand="travelandleisure.com"
           data-time_inc_application="front end"
           data-auto_advance=""
           data-pos="0"
           data-content_syndicated="do-not-syndicate"
           data-content_syndicated_brand=""
           data-content_syndicated_url=""
           data-content_nlp_sentiment_label="positive"
           data-content_nlp_sentiment_score=""
           data-content_nlp_sentiment_magnitude=""
           data-content_nlp_entities="intrepid travel|home|shops|medina|moroccan medina"
           data-content_nlp_categories="/travel"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="banner"
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth,registration-login,eu-disable-links,newsletter-unsubscribe"
        data-core-async="video,feed,gallery,gallery-test,add-product,add-recipe,swears,breadcrumbs,product-detail,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,font-size-slider,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,fancy-chart,navigation-test,filmstrip-slide,footer-test,topics-carousel,circular-carousel,category-page-videos,auto-advance,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,recirculation-toaster,social-stories,call-to-action,category-page-promo-entity,node-interactive-content,profile-management-page,tout-cards,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable,sweepstakes-description,sweepstakes-confirmation,print-preview-new,feedback,entity-table-of-contents,video-transcript,audio,user-profile-management,add-swearby-story,gallery-right-rail-video"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-6403e566-9f79-4b62-be2d-7aa9ecc14436"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
            data-action="close-hamburger-menu"
          
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">Now You Can Shop at a Moroccan Medina in Real Time From Your Home</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


        <div class="js-css-fonts" data-woff="/dist/cardillacWoff.css"
          data-woff2="/dist/cardillacWoff2.css"
          data-index="0"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
