<!doctype html> <html lang="en"> <head> <title>A Stay at Domaine de Primard, an 18th-century French Château Outside Paris | Travel + Leisure</title> <meta charset="utf-8"> <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon"> <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png"> <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57"> <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72"> <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76"> <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114"> <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120"> <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144"> <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152"> <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180"> <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png"> <link rel="manifest" href="/manifest.json"> <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js"> <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="keywords" content="magazine"> <meta name="news_keywords" content="magazine"> <meta name="description" content="A new château hotel from Les Domaines de Fontenille in Guainville, France — just an hour&#x27;s drive from Paris."> <link rel="canonical" href="https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel"> <meta property="og:title" content="Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Travel + Leisure"> <meta property="og:url" content="https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel"> <meta property="og:description" content="A new château hotel from Les Domaines de Fontenille in Guainville, France — just an hour&#x27;s drive from Paris. "> <meta name="pinterest:url" content="https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel"> <meta name="twitter:title" content="Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens"> <meta name="twitter:description" content="A new château hotel from Les Domaines de Fontenille in Guainville, France — just an hour&#x27;s drive from Paris."> <meta name="twitter:site" content="@TravelLeisure"> <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-exterior-PRIMARD1021.jpg"> <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=1800&h=900&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-exterior-PRIMARD1021.jpg"> <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=1800&h=900&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-exterior-PRIMARD1021.jpg"> <meta property="og:image:width" content="1800"> <meta property="og:image:height" content="900"> <meta name="robots" content="max-image-preview:large"> <meta property="fb:app_id" content="1186687021348564"> <meta property="fb:pages" content="25440929072"> <meta property="article:opinion" content="true"> <script type="application/ld+json"> [
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://www.travelandleisure.com/",
            "name": "Home",
            "image": null
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://www.travelandleisure.com/hotels-resorts",
            "name": "Hotels and Resorts",
            "image": null
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "https://www.travelandleisure.com/hotels-resorts/hotel-openings",
            "name": "Hotel Openings",
            "image": null
          }
        }
      ]
    },
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "name": "The Top 10 Hotels in Paris",
      "description": "France may be home to one of the world's most romantic cities, but Travel + Leisure readers know that there's plenty more to discover beyond Paris. ",
      "uploadDate": "2021-09-10T17:31:30.631Z",
      "duration": "PT51.989S",
      "thumbnailUrl": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fcf-images.us-east-1.prod.boltdns.net%2Fv1%2Fstatic%2F3281700261001%2F78521d2e-0559-464b-8be6-28022ee9e50f%2F6817d1c0-4beb-42b8-ac3a-88a9171f09a2%2F1280x720%2Fmatch%2Fimage.jpg",
      "publisher": {
        "@type": "Organization",
        "name": "Travel + Leisure",
        "url": "https://www.travelandleisure.com",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.travelandleisure.com/img/logo.png",
          "width": 204,
          "height": 60
        },
        "sameAs": [
          "https://www.facebook.com/travelandleisure",
          "https://twitter.com/TravelLeisure",
          "https://www.pinterest.com/TravelLeisure/",
          "https://www.instagram.com/travelandleisure/"
        ]
      },
      "embedUrl": "https://players.brightcove.net/3281700261001/default_default/index.html?videoId=6271956499001"
    },
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "headline": "Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens",
      "image": [
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-exterior-PRIMARD1021.jpg",
          "width": 1800,
          "height": 1200,
          "caption": "Domaine de Primard, an 18th-century château turned 40-room hotel, is surrounded by 100 acres of gardens."
        },
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fgeese-domaine-de-primard-PRIMARD1021-2000.jpg",
          "caption": "Resident geese keep watch over Domaine de Primard, an 18th-century château turned 40-room hotel."
        },
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-interiors-PRIMARD1021.jpg",
          "caption": "From left: Furniture in the lounge is upholstered with custom Pierre Frey fabrics; dried flowers hang in the hall."
        }
      ],
      "author": [
        {
          "@type": "Person",
          "name": "Gisela Williams"
        }
      ],
      "publisher": {
        "@type": "Organization",
        "name": "Travel + Leisure",
        "url": "https://www.travelandleisure.com",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.travelandleisure.com/img/logo.png",
          "width": 204,
          "height": 60
        },
        "sameAs": [
          "https://www.facebook.com/travelandleisure",
          "https://twitter.com/TravelLeisure",
          "https://www.pinterest.com/TravelLeisure/",
          "https://www.instagram.com/travelandleisure/"
        ]
      },
      "datePublished": "2021-12-09T13:00:00.000Z",
      "dateModified": null,
      "description": "The sprawling estate was once owned by actress Catherine Deneuve.",
      "mainEntityOfPage": "https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel"
    }
  ] </script> <link rel="dns-prefetch" href="//karma.mdpcdn.com"> <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io"> <link rel="dns-prefetch" href="//cdn.segment.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin> <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,700;1,400;1,700&family=Roboto Condensed:ital,wght@0,400;0,700;1,400;1,700&display=swap" crossorigin><link rel="preload" href="/font/cardillac-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/font/cardillac-bold-italic.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/font/cardillac-italic.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/font/cardillac-regular.woff2" as="font" type="font/woff2" crossorigin> <script> (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', 'a8c51b5f-596c-46f9-bae7-b97f8c9ea35f');
          document.head.appendChild(ots);
        })(); </script> <script> var mdp = mdp || {};
        mdp.locinfo = (function () {
          let locCode = 0;
          const init = function () {
            const otCountry = otStubData.userLocation.country;
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            if (euNtns.indexOf(otCountry) !== -1) {
              locCode = 1;
              document.body.classList.add('euUser');
              setTimeout(() => {
                for (let element of document.getElementsByClassName('euDisabled')) {
                  element.style.display='none';
                }
                for (let element of document.getElementsByClassName('euEnabled')) {
                  element.style.display='block';
                }
              }, 0);
            } else if (otCountry === 'US') {
              locCode = 2;
              const ccpaLink = document.getElementsByClassName('ot-sdk-show-settings')[0];
              ccpaLink.setAttribute('data-tracking-label', 'California Do Not Sell');
            }
            if (locCode === 0) {
              const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
              if (otParent.length !== 0) {
                otParent[0].style.display = 'none';
              }
            }
          };
  
          return {
            init: init
          };
        }());
  
        function OptanonWrapper() {
          mdp.locinfo.init();
          const gpcTag = document.createElement('script');
          gpcTag.src = 'https://ddrvjrfwnij7n.cloudfront.net/js/gpc/gpc.min.js';
          document.head.append(gpcTag);
        } </script> <script id="universal-data-layer"> (function setDataLayer(global) {
      function UniversalDataLayer(udl) {
        this._data = udl;
        this.get = function (key, ns) {
          if (ns !== undefined) {
            if (this._data[ns] !== undefined && this._data[ns][key] !== undefined) {
              return this._data[ns][key];
            }
            return null;
          }
          if (this._data[key] !== undefined) {
            return this._data[key];
          }
          return null;
        };
        this.set = function (key, value, ns) {
          if (ns !== undefined) {
            if (this._data[ns] === undefined) {
              this._data[ns] = {};
            }
            this._data[ns][key] = value;
          } else {
            this._data[key] = value;
          }
        }
        this.getAsync = function (key) {
          return new Promise(r => {
            if (this.get(key) !== undefined) {
              r(this.get(key));
            }
            r(null);
          });
        };
        this.setAsync = function (key, value) {
          return new Promise(r => {
            this._data[key] = value;
            r(this);
          });
        }
      }
      global.udl = new UniversalDataLayer({
    "affiliate_link_count": 0,
    "author": [],
    "channel": "Hotels + Resorts",
    "category": "Hotel Openings",
    "cms_id": "7976052",
    "sub_category": "",
    "primary_image": "https://static.onecms.io/wp-content/uploads/sites/28/2021/11/05/domaine-de-primard-exterior-PRIMARD1021.jpg",
    "headline": "Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens",
    "post_or_index": "post",
    "title": "stay in an 18th-century château outside paris surrounded by 100 acres of gardens",
    "last_updated_date": 1638905392,
    "nlp_sentiment_label": "positive",
    "nlp_sentiment_score": 0.1,
    "nlp_sentiment_magnitude": 8.1,
    "nlp_entities": "Château Outside Paris|Guillaume Foucher|Domaine de Primard",
    "nlp_payload": "",
    "nlp_categories": "/Travel",
    "primary_purpose": "traffic-and-acquisition",
    "publish_date": "2021-12-09T13:00:00Z",
    "shown_on_platform": "own",
    "syndicated": "do-not-syndicate",
    "taxonomy_id": [
      "11322",
      "17805",
      "32354",
      "11030"
    ],
    "uuid": "29d97d2b-85ab-4e43-a4c2-9de650114a79",
    "content_graph_id": "cms/onecms_posts_travelandleisure_7976052",
    "brand": "travelandleisure",
    "path": "/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel",
    "url": "https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel",
    "content_type": "article",
    "created_date": "2021-12-01T18:53:33Z",
    "auth": {
      "auth0_config": {
        "domain": "accounts.travelandleisure.com",
        "clientId": "hHCmx5fVX9KeXzwHx2uhWyAs4RZLX1KQ",
        "socialDomain": "accounts.travelandleisure.com",
        "socialClientId": "hHCmx5fVX9KeXzwHx2uhWyAs4RZLX1KQ",
        "database": "atg-idp",
        "customDomain": true
      },
      "default_regsource": "25537",
      "brand_domain": "https://www.travelandleisure.com",
      "bypass_page_auth": false
    }
  });
    })(window) </script> <script> function getQueryParam(paramName) {
      var query = window.location.search.substring(1);
      var params = query.split('&');
      for (var i = 0; i < params.length; i += 1) {
        var pair = params[i].split('=');
        if (pair[0] === paramName) {
          return pair[1];
        }
      }
      return false;
    };
    function removeURLParameter(url, param) {
      var urlParts = url.split('?');
      if (urlParts.length >= 2) {
        var prefix = "".concat(encodeURIComponent(param), "=");
        var params = urlParts[1].split(/[&;]/g);
        for (var i = params.length - 1; i >= 0; i -= 1) {
          if (params[i].lastIndexOf(prefix, 0) !== -1) {
            params.splice(i, 1);
          }
        }
        url = urlParts[0];
        if (params.length > 0) {
          url += "?".concat(params.join('&'));
        }
        return url;
      }
      return url;
    };
    function setCookie(cookieName, value, daysToExpire) {
      var expires = '';
      if (daysToExpire) {
        var date = new Date();
        date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
        expires = "; expires=".concat(date.toGMTString());
      }
      if (expires !== '') {
        document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
      }
      return true;
    };
    (function(){
      var hid = getQueryParam('hid');
      if (!hid) {
        return;
      }
      setCookie('hid', hid, 90);
  
      const request = new XMLHttpRequest();
      request.withCredentials = true;
      const url = '/hermes/?keys=hid&max-age=90';
      request.open('GET', url, true);
      request.send();
  
      window.location.replace(removeURLParameter(window.location.href, 'hid'));
    })(); </script> <script> window.mdp = window.mdp || {};
    window.mdp.getCookieValue = function getCookieValue(name) {
      var cookie = document.cookie.match('(^|;)\\s*' + name + '\\s*=\\s*([^;]+)');
      return cookie ? decodeURIComponent(cookie.pop()) : '';
    } </script><script id="karma-loader">function loadKarma(w,d){
    const isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
    w.karma = window.karma || {};
    w.karma.config = {
      apiVersion: 3,
      bypassDOMReady: false,
      isMobile: isMobile,
      site: 'tl.mdp.' + (isMobile ? 'mob' : 'com'),
      targeting: {
        channel: "Hotels+Resorts",
        sch: "",
        ctype: "article",
        tags: [
    "magazine"
  ],
        id: "29d97d2b-85ab-4e43-a4c2-9de650114a79",
        parent: "hotel_openings",
        type: "article",
        abTest: "mdextest",
        collapseall: (window.mdpKarmaNoAds ? true : ''),
        concepts: (udl.get('nlp_entities') || '').split(/\/|\|/).filter((n) => n),
        taxons: (udl.get('nlp_categories') || '').split(/\/|\|/).filter((n) => n),
        sentiment: udl.get('nlp_sentiment_label') || '',
        mtax: '11322,16724,11030,17805,17732,13765,16537,11482,11035'.split(',')
      },
    };
    w.karma.gaAdBlockReportData = {
      contentChannel: udl.get('channel'),
      contentCmsCategory: udl.get('category'),
      contentCmsId: udl.get('cms_id'),
      contentGraphId: udl.get('content_graph_id'),
      referrer: d.referrer || null,
      search: location.search || null,
      url: d.location.href,
      path: w.location.pathname,
      fullurl: udl.get('url'),
    };
    window.karma.config.callback = window.karma.config.callback || [];
    function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){const e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e);if(w.analytics){analytics.track('Ad Blocker Detected', w.karma.gaAdBlockReportData);}const s=document.createElement('script');s.src="/moksa/js-min/moksa.js";s.async=true;d.head.appendChild(s);
    }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};const n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma.js",n.async=false,n.onload=n.onreadystatechange=function(){const e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);};loadKarma(window,document);</script> <script defer="defer" src="/dist/main-4fba06a33de2b3bf2731.js"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,700;1,400;1,700&family=Roboto Condensed:ital,wght@0,400;0,700;1,400;1,700&display=swap" crossorigin><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!1;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";document.head.appendChild(e)};analytics.SNIPPET_VERSION="4.0.0";analytics.load('p8yK4IF91abRJMWa0pXxGE4xk68GFwsX');}}();</script><script>window.ELEMENT_CLIENT_CONFIG = {
    brand_public_folder:null}; </script><script id="auth0config" data-client-id="hHCmx5fVX9KeXzwHx2uhWyAs4RZLX1KQ" data-domain="accounts.travelandleisure.com" data-social-client-id="hHCmx5fVX9KeXzwHx2uhWyAs4RZLX1KQ" data-social-domain="accounts.travelandleisure.com" data-regsource="25537" data-nonce="randomStrings" data-state="qwerty" data-brand-domain="https://www.travelandleisure.com"></script> <link rel="stylesheet" type="text/css" href="/dist/style-91da1cc35ece4eb741f2.css"> <script> var linkElement = document.querySelector("link[href='']");
      linkElement.onload = function(){
    var evt = new Event('global:blocking-css-loaded');window.dispatchEvent(evt);};</script> </head> <body class="template-article node-article mdex-test karma-site-container travelandleisure no-js" data-content-graph-id="cms/onecms_posts_travelandleisure_7976052" data-uuid="29d97d2b-85ab-4e43-a4c2-9de650114a79" data-current-env="production" data-caas-sitename="travelandleisure" data-element-login-registration="true" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains" data-search-api-url="https://search.meredith.services/v2/search" data-faceted-search-api-url="https://search.meredith.services/v2/search" data-dynamic-nav-id="cms/onecms_posts_travelandleisure_explore" data-content-router-site="www.travelandleisure.com" data-content-type="article"> <header class="component navigation-test"><a class="skipLink elementFont__button skipLink--skipNav" href="#main-content">Skip to content</a> <div class="component adhesion-ad mobile-ad"><div class="adhesion-ad-container"> <div id="div-gpt-mob-adhesive-banner-fixed" data-tier="1" class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div></div> <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element"><div class="ad-sticky-container desktop-ad tablet-ad karma-ad"><div id="div-gpt-leaderboard-flex-1" data-tier="1" class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div></div> </div> <nav aria-label="Top" data-tracking-zone="nav-bar" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"> <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2> <div class="container primary"><div class="subcontainer"> <button class="menu" aria-label="Explore Travel + Leisure"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg> <span class="menu-explore elementFont__details--navigation" aria-hidden="true">Explore</span> </button> <div class="logo"> <a class="full-logo mobile-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label">Travel + Leisure</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="137" height="32" viewBox="0 0 137 32"> <title>Travel + Leisure</title> <path fill="#000" d="M123.584 5.285h4.424V1.41h3.137v3.875h4.424v2.98h-4.424v3.875h-3.137V8.265h-4.424v-2.98zm1.13 23.107h11.168v3.294h-15.09v-13.24h14.777v3.295h-10.856v1.757h8.864v2.98h-8.864v1.914zm-4.456-14.84h-14.934V.312h3.922v9.946h11.012v3.294zm-9.46 9.397c0-.785-.502-1.208-1.71-1.208h-6.682v2.416h6.683c1.207 0 1.71-.424 1.71-1.208zm-2.682 4.423h-5.71v4.314h-3.922v-13.24h10.448c4 0 5.945 1.961 5.945 4.455 0 1.789-1.082 3.122-3.027 3.797l3.985 4.988h-4.393l-3.326-4.314zM88.162 10.258h11.17v3.294H84.24V.312h14.778v3.294H88.162v1.757h8.863v2.98h-8.863v1.915zm.44 15.467v-7.279h3.921v7.436c0 4.047-2.698 6.118-8.188 6.118-5.491 0-8.19-2.07-8.19-6.118v-7.436h3.922v7.28c0 1.976 1.224 2.823 4.268 2.823 3.043 0 4.266-.847 4.266-2.824zM72.835 13.552h-3.53l-8-13.24h4.423l5.397 9.067L76.522.312h4.314l-8 13.24zm-4.44 9.036c-3.012-1.035-4.643-1.302-6.62-1.302-2.494 0-3.043.407-3.043.973 0 .407.314.642 1.349.736l5.726.487c3.953.33 5.334 1.945 5.334 4.094 0 2.541-2.761 4.424-8.362 4.424-2.541 0-5.93-.533-8.91-1.522l2.07-3.231c2.95 1.082 5.774 1.569 7.828 1.569 2.699 0 3.295-.424 3.295-.957 0-.424-.298-.753-1.475-.863l-5.569-.518c-3.78-.345-5.208-1.772-5.208-3.921 0-2.275 2.15-4.424 7.734-4.424 2.431 0 4.988.47 7.765 1.49l-1.914 2.965zM55.093 8.17L52.74 4.093 50.387 8.17h4.706zm-10.73 23.515h3.922v-13.24h-3.922v13.24zm12.55-20.377h-8.345l-1.302 2.243H43.03l8-13.24h3.53l8 13.24h-4.345l-1.302-2.243zM35.594 4.814c0-.784-.502-1.208-1.71-1.208h-6.682v2.416h6.682c1.208 0 1.71-.424 1.71-1.208zm-8.392 23.578H38.37v3.294H23.28v-13.24h14.777v3.295H27.202v1.757h8.863v2.98h-8.863v1.914zm5.71-19.154h-5.71v4.314H23.28V.312h10.447c4 0 5.946 1.96 5.946 4.455 0 1.788-1.083 3.122-3.028 3.796l3.985 4.989h-4.393l-3.325-4.314zm-14.81 22.448H3.17v-13.24H7.09v9.946h11.012v3.294zM0 .312h18.103v3.294h-7.09v9.946H7.09V3.606H0V.312z"/> </svg> </span> </a> <a class="full-logo desktop-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label">Travel + Leisure</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="137" height="32" viewBox="0 0 137 32"> <title>Travel + Leisure</title> <path fill="#000" d="M123.584 5.285h4.424V1.41h3.137v3.875h4.424v2.98h-4.424v3.875h-3.137V8.265h-4.424v-2.98zm1.13 23.107h11.168v3.294h-15.09v-13.24h14.777v3.295h-10.856v1.757h8.864v2.98h-8.864v1.914zm-4.456-14.84h-14.934V.312h3.922v9.946h11.012v3.294zm-9.46 9.397c0-.785-.502-1.208-1.71-1.208h-6.682v2.416h6.683c1.207 0 1.71-.424 1.71-1.208zm-2.682 4.423h-5.71v4.314h-3.922v-13.24h10.448c4 0 5.945 1.961 5.945 4.455 0 1.789-1.082 3.122-3.027 3.797l3.985 4.988h-4.393l-3.326-4.314zM88.162 10.258h11.17v3.294H84.24V.312h14.778v3.294H88.162v1.757h8.863v2.98h-8.863v1.915zm.44 15.467v-7.279h3.921v7.436c0 4.047-2.698 6.118-8.188 6.118-5.491 0-8.19-2.07-8.19-6.118v-7.436h3.922v7.28c0 1.976 1.224 2.823 4.268 2.823 3.043 0 4.266-.847 4.266-2.824zM72.835 13.552h-3.53l-8-13.24h4.423l5.397 9.067L76.522.312h4.314l-8 13.24zm-4.44 9.036c-3.012-1.035-4.643-1.302-6.62-1.302-2.494 0-3.043.407-3.043.973 0 .407.314.642 1.349.736l5.726.487c3.953.33 5.334 1.945 5.334 4.094 0 2.541-2.761 4.424-8.362 4.424-2.541 0-5.93-.533-8.91-1.522l2.07-3.231c2.95 1.082 5.774 1.569 7.828 1.569 2.699 0 3.295-.424 3.295-.957 0-.424-.298-.753-1.475-.863l-5.569-.518c-3.78-.345-5.208-1.772-5.208-3.921 0-2.275 2.15-4.424 7.734-4.424 2.431 0 4.988.47 7.765 1.49l-1.914 2.965zM55.093 8.17L52.74 4.093 50.387 8.17h4.706zm-10.73 23.515h3.922v-13.24h-3.922v13.24zm12.55-20.377h-8.345l-1.302 2.243H43.03l8-13.24h3.53l8 13.24h-4.345l-1.302-2.243zM35.594 4.814c0-.784-.502-1.208-1.71-1.208h-6.682v2.416h6.682c1.208 0 1.71-.424 1.71-1.208zm-8.392 23.578H38.37v3.294H23.28v-13.24h14.777v3.295H27.202v1.757h8.863v2.98h-8.863v1.914zm5.71-19.154h-5.71v4.314H23.28V.312h10.447c4 0 5.946 1.96 5.946 4.455 0 1.788-1.083 3.122-3.028 3.796l3.985 4.989h-4.393l-3.325-4.314zm-14.81 22.448H3.17v-13.24H7.09v9.946h11.012v3.294zM0 .312h18.103v3.294h-7.09v9.946H7.09V3.606H0V.312z"/> </svg> </span> </a></div><div class="primary-links desktop-only"> <ul class="primary-text-links elementFont__resetList"> <li data-nav-pos="pos-1" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-1" href="#">Trip Inspiration</a></li> <li data-nav-pos="pos-2" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-2" href="#">Travel Guides</a></li> <li data-nav-pos="pos-3" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-3" href="#">Plan Your Trip</a></li> <li data-nav-pos="pos-4" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-4" href="#">World's Best</a></li> <li data-nav-pos="pos-5" class="header-primary-links heading-list menu-list-item"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://www.travelandleisure.com/destination-of-the-year">Destination of the Year</a></li> <li data-nav-pos="pos-6" class="header-primary-links heading-list menu-list-item"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://www.travelandleisure.com/a-list">A-List Travel Advisors</a></li> <li data-nav-pos="pos-7" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-7" href="#">Cruises</a></li> <li data-nav-pos="pos-8" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-8" href="#">Travel Tips</a></li> <li data-nav-pos="pos-9" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-9" href="#">News</a></li> <li data-nav-pos="pos-10" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-10" href="#">Food + Drink</a></li> <li data-nav-pos="pos-11" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-11" href="#">Travel Accessories</a></li> <li data-nav-pos="pos-12" class="header-primary-links heading-list menu-list-item"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://www.travelandleisure.com/check-in">Check-In</a></li> </ul></div> <div class="menu-search"> <div class="buttons"> <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"> <span class="icon icon-search utility-icon color-navigation"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></span> </button><div class="component site-search search-container"> <form class="header-search-form" method="GET" data-tracking-zone="search-form" action="/search"><label class="hidden-label" for="search-a">Search</label> <input type="text" class="search-field" value="" id="search-a" name="q" placeholder="Search Travel + Leisure" aria-label="Search"> </form> <button class="icon close close-search" aria-label="Close search box" data-action="nav-close-search"><span class="svg-label">Close</span><span class="icon icon-close utility-icon color-navigation"><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span> </button></div> </div> <section class="container secondary-links secondary-menu"> <h2 class="sr-heading">Profile Menu</h2> <div class="secondary-text-links"> <div data-action="secondary-nav-pos-1" class="heading-menu menu-list-item secondary-item has-submenu logged-out euDisabled"> <button data-tracking-label="join now" class="menu-link elementFont__details--navigation elementFont__resetLink expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">Join Now</span><span class="icon desktop-only"><span class="icon icon-down-triangle utility-icon color-gray-6"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg></span> </span> <span class="icon accordion-arrow mobile-only"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <span class="main-channel mobile-only elementFont__subhead">Join Now</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label elementFont__details--navigation">Account</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled logged-out join-now"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signup?regSource&#x3D;25537&amp;returnURL&#x3D;%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel" data-tracking-label="join now > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/profile" data-tracking-label="join now > my profile">My Profile</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/profile#/newsletter-preferences" data-tracking-label="join now > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;192" data-tracking-label="join now > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TAL" target="_blank" data-tracking-label="join now > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.clubtravelandleisure.com/?utm_source&#x3D;travelandleisure.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;affiliate&amp;utm_content&#x3D;joinnowheader" target="_blank" data-tracking-label="join now > join t+l club">Join T+L Club<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazine.store/travel-and-leisure/" data-tracking-label="join now > give a gift subscription">Give a Gift Subscription</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.travelandleisure.com/contact" data-tracking-label="join now > help">Help</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signout?successPage=https%3A%2F%2Fwww.travelandleisure.com%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel" data-tracking-label="join now > logout">Logout</a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-2" class="heading-menu menu-list-item secondary-item has-submenu logged-in euDisabled"> <button data-tracking-label="my account" class="menu-link elementFont__details--navigation elementFont__resetLink expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">My Account</span><span class="icon desktop-only"><span class="icon icon-down-triangle utility-icon color-gray-6"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg></span> </span> <span class="icon accordion-arrow mobile-only"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <span class="main-channel mobile-only elementFont__subhead">My Account</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label elementFont__details--navigation">Account</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled logged-out join-now"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signup?regSource&#x3D;25537&amp;returnURL&#x3D;%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel" data-tracking-label="my account > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/profile" data-tracking-label="my account > my profile">My Profile</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/profile#/newsletter-preferences" data-tracking-label="my account > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;192" data-tracking-label="my account > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TAL" target="_blank" data-tracking-label="my account > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.clubtravelandleisure.com/?utm_source&#x3D;travelandleisure.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;affiliate&amp;utm_content&#x3D;joinnowheader" target="_blank" data-tracking-label="my account > join t+l club">Join T+L Club<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazine.store/travel-and-leisure/" data-tracking-label="my account > give a gift subscription">Give a Gift Subscription</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.travelandleisure.com/contact" data-tracking-label="my account > help">Help</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signout?successPage=https%3A%2F%2Fwww.travelandleisure.com%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel" data-tracking-label="my account > logout">Logout</a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-3" class="heading-menu menu-list-item secondary-item logged-out euDisabled"> <a href="/account/signin?regSource&#x3D;25537&amp;returnURL&#x3D;%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel" data-tracking-label="login" class="menu-link elementFont__details--navigation elementFont__resetLink"> <span class="secondary-menu-label">Login</span></a></div></div></section></div> <div class="menu-subscribe elementFont__button" id="homepageHeaderMonetateTargeter"> <span class="subscribe-link"> <a class="elementFont__button elementFont__resetLink" href="https://www.magazine.store/travel-and-leisure/?utm_source&#x3D;travelandleisure&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906tlr1w1250" aria-describedby="external-disclaimer"> Subscribe </a> </span> </div><div class="heading-menu menu-list-item secondary-item headingMenu__ctaButton"> <a href="https://go.travelandleisure.com/?utm_source&#x3D;travelandleisure.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;affiliate&amp;utm_content&#x3D;headerbooknowbtn" target="_blank" class="menu-link"> <span class="secondary-menu-label"> Book Now </span> </a> </div> <div class="contextual-social-links mobile-only"> <div data-tracking-zone="sticky nav" class="component share-new square"> <span class="icon icon-pinterest social-icon padding-8-right" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20211209&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2021%252F11%252F05%252Fdomaine-de-primard-exterior-PRIMARD1021.jpg&amp;description&#x3D;" class="display-block allowPopup popup share-new__link" aria-label="Pin (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon-text elementFont__details--bold">Pin</span></a></span> <span class="icon icon-facebook social-icon padding-8-right" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20211209" class="display-block allowPopup popup" aria-label="Share this on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon-text elementFont__details--bold">FB</span></a></span> </div> </div></div></div> </nav> <div class="docking-nav-placeholder"></div> <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner"></div> <div class="partial modal hamburger static modal--hideHeading" aria-hidden="true" id="dialog-d8978c2d-fbba-4ae3-b272-e6d24b96bd71" role="dialog"> <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog"> <button class="close close--outside" type="button" data-a11y-dialog-hide data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 id="hamburger_dialog" class="visually-hidden">Explore Travel + Leisure</h2> <div class="content modalContent content--noPadding"> <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger"><div class="logo"> <a class="full-logo mobile-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label">Travel + Leisure</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="137" height="32" viewBox="0 0 137 32"> <title>Travel + Leisure</title> <path fill="#000" d="M123.584 5.285h4.424V1.41h3.137v3.875h4.424v2.98h-4.424v3.875h-3.137V8.265h-4.424v-2.98zm1.13 23.107h11.168v3.294h-15.09v-13.24h14.777v3.295h-10.856v1.757h8.864v2.98h-8.864v1.914zm-4.456-14.84h-14.934V.312h3.922v9.946h11.012v3.294zm-9.46 9.397c0-.785-.502-1.208-1.71-1.208h-6.682v2.416h6.683c1.207 0 1.71-.424 1.71-1.208zm-2.682 4.423h-5.71v4.314h-3.922v-13.24h10.448c4 0 5.945 1.961 5.945 4.455 0 1.789-1.082 3.122-3.027 3.797l3.985 4.988h-4.393l-3.326-4.314zM88.162 10.258h11.17v3.294H84.24V.312h14.778v3.294H88.162v1.757h8.863v2.98h-8.863v1.915zm.44 15.467v-7.279h3.921v7.436c0 4.047-2.698 6.118-8.188 6.118-5.491 0-8.19-2.07-8.19-6.118v-7.436h3.922v7.28c0 1.976 1.224 2.823 4.268 2.823 3.043 0 4.266-.847 4.266-2.824zM72.835 13.552h-3.53l-8-13.24h4.423l5.397 9.067L76.522.312h4.314l-8 13.24zm-4.44 9.036c-3.012-1.035-4.643-1.302-6.62-1.302-2.494 0-3.043.407-3.043.973 0 .407.314.642 1.349.736l5.726.487c3.953.33 5.334 1.945 5.334 4.094 0 2.541-2.761 4.424-8.362 4.424-2.541 0-5.93-.533-8.91-1.522l2.07-3.231c2.95 1.082 5.774 1.569 7.828 1.569 2.699 0 3.295-.424 3.295-.957 0-.424-.298-.753-1.475-.863l-5.569-.518c-3.78-.345-5.208-1.772-5.208-3.921 0-2.275 2.15-4.424 7.734-4.424 2.431 0 4.988.47 7.765 1.49l-1.914 2.965zM55.093 8.17L52.74 4.093 50.387 8.17h4.706zm-10.73 23.515h3.922v-13.24h-3.922v13.24zm12.55-20.377h-8.345l-1.302 2.243H43.03l8-13.24h3.53l8 13.24h-4.345l-1.302-2.243zM35.594 4.814c0-.784-.502-1.208-1.71-1.208h-6.682v2.416h6.682c1.208 0 1.71-.424 1.71-1.208zm-8.392 23.578H38.37v3.294H23.28v-13.24h14.777v3.295H27.202v1.757h8.863v2.98h-8.863v1.914zm5.71-19.154h-5.71v4.314H23.28V.312h10.447c4 0 5.946 1.96 5.946 4.455 0 1.788-1.083 3.122-3.028 3.796l3.985 4.989h-4.393l-3.325-4.314zm-14.81 22.448H3.17v-13.24H7.09v9.946h11.012v3.294zM0 .312h18.103v3.294h-7.09v9.946H7.09V3.606H0V.312z"/> </svg> </span> </a> <a class="full-logo desktop-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label">Travel + Leisure</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="137" height="32" viewBox="0 0 137 32"> <title>Travel + Leisure</title> <path fill="#000" d="M123.584 5.285h4.424V1.41h3.137v3.875h4.424v2.98h-4.424v3.875h-3.137V8.265h-4.424v-2.98zm1.13 23.107h11.168v3.294h-15.09v-13.24h14.777v3.295h-10.856v1.757h8.864v2.98h-8.864v1.914zm-4.456-14.84h-14.934V.312h3.922v9.946h11.012v3.294zm-9.46 9.397c0-.785-.502-1.208-1.71-1.208h-6.682v2.416h6.683c1.207 0 1.71-.424 1.71-1.208zm-2.682 4.423h-5.71v4.314h-3.922v-13.24h10.448c4 0 5.945 1.961 5.945 4.455 0 1.789-1.082 3.122-3.027 3.797l3.985 4.988h-4.393l-3.326-4.314zM88.162 10.258h11.17v3.294H84.24V.312h14.778v3.294H88.162v1.757h8.863v2.98h-8.863v1.915zm.44 15.467v-7.279h3.921v7.436c0 4.047-2.698 6.118-8.188 6.118-5.491 0-8.19-2.07-8.19-6.118v-7.436h3.922v7.28c0 1.976 1.224 2.823 4.268 2.823 3.043 0 4.266-.847 4.266-2.824zM72.835 13.552h-3.53l-8-13.24h4.423l5.397 9.067L76.522.312h4.314l-8 13.24zm-4.44 9.036c-3.012-1.035-4.643-1.302-6.62-1.302-2.494 0-3.043.407-3.043.973 0 .407.314.642 1.349.736l5.726.487c3.953.33 5.334 1.945 5.334 4.094 0 2.541-2.761 4.424-8.362 4.424-2.541 0-5.93-.533-8.91-1.522l2.07-3.231c2.95 1.082 5.774 1.569 7.828 1.569 2.699 0 3.295-.424 3.295-.957 0-.424-.298-.753-1.475-.863l-5.569-.518c-3.78-.345-5.208-1.772-5.208-3.921 0-2.275 2.15-4.424 7.734-4.424 2.431 0 4.988.47 7.765 1.49l-1.914 2.965zM55.093 8.17L52.74 4.093 50.387 8.17h4.706zm-10.73 23.515h3.922v-13.24h-3.922v13.24zm12.55-20.377h-8.345l-1.302 2.243H43.03l8-13.24h3.53l8 13.24h-4.345l-1.302-2.243zM35.594 4.814c0-.784-.502-1.208-1.71-1.208h-6.682v2.416h6.682c1.208 0 1.71-.424 1.71-1.208zm-8.392 23.578H38.37v3.294H23.28v-13.24h14.777v3.295H27.202v1.757h8.863v2.98h-8.863v1.914zm5.71-19.154h-5.71v4.314H23.28V.312h10.447c4 0 5.946 1.96 5.946 4.455 0 1.788-1.083 3.122-3.028 3.796l3.985 4.989h-4.393l-3.325-4.314zm-14.81 22.448H3.17v-13.24H7.09v9.946h11.012v3.294zM0 .312h18.103v3.294h-7.09v9.946H7.09V3.606H0V.312z"/> </svg> </span> </a></div></div> <div class="modal-wrapper" data-tracking-zone="nav-hamburger"><div class="modal-navigation"> <nav aria-label="main" class="hamburger-menu"> <ul class="top-menu"><li class="menu-item-main search-menu-item"> <div class="search-form-container search-open"> <form method="GET" data-tracking-zone="search-form" action="/search"> <label class="search-label elementFont__subtitle--bold" for="explore-search">Search</label><div class="search-container"> <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Enter search term" title="Enter search term"> <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span class="icon icon-search utility-icon color-navigation"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></span> </button> </div></form></div></li> <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu" data-nav-pos="pos-0"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-0"> <span id="submenu-label-0">Explore</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a> <div class="submenu-children-wrapper" id="submenu-0"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Explore</h3></div> <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0"> <li class="tile navigation__tile"><a class="media-img" href="https://www.travelandleisure.com/worlds-best" data-tracking-label="Explore &gt; World&#x27;s Best" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F02%2Fkentucky-dinner-train-COUNTRYSIDE0220.gif" data-special-crop="" data-alt="World&#x27;s Best" data-title="synd-kentucky-dinner-train-COUNTRYSIDE0220" data-shop-image="false" data-original-width="1600" data-original-height="1000" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2020%2F02%2Fkentucky-dinner-train-COUNTRYSIDE0220.gif" alt="World&#x27;s Best" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">World&#x27;s Best</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1600" height="1000"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://www.travelandleisure.com/worlds-best" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; World&#x27;s Best"> World's Best</a></h4> <span class="summary margin-8-bottom elementFont__details"> The greatest islands, cities, hotels, cruise lines, airports, and more — as voted by you. </span> <a class="read-more elementButton__textButton" href="https://www.travelandleisure.com/worlds-best" data-tracking-label="Explore &gt; World&#x27;s Best" aria-hidden="true" tabindex="-1">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> <li class="tile navigation__tile"><a class="media-img" href="https://www.travelandleisure.com/trip-ideas/best-places-to-travel-in-2021" data-tracking-label="Explore &gt; The 50 Best Places to Travel in 2021" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2019%2F12%2Farequipa-peru-WHERETOGO2020.jpg" data-special-crop="" data-alt="The 50 Best Places to Travel in 2021" data-title="arequipa-peru-02-WHERETOGO2020.jpg" data-shop-image="false" data-original-width="1600" data-original-height="1000" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="800" data-focal-point-y="500"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2019%2F12%2Farequipa-peru-WHERETOGO2020.jpg" alt="The 50 Best Places to Travel in 2021" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">The 50 Best Places to Travel in 2021</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1600" height="1000"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://www.travelandleisure.com/trip-ideas/best-places-to-travel-in-2021" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; The 50 Best Places to Travel in 2021"> The 50 Best Places to Travel in 2021</a></h4> <span class="summary margin-8-bottom elementFont__details"> Whether you're traveling solo or planning a family vacation, here are the 50 best places to visit in 2021. </span> <a class="read-more elementButton__textButton" href="https://www.travelandleisure.com/trip-ideas/best-places-to-travel-in-2021" data-tracking-label="Explore &gt; The 50 Best Places to Travel in 2021" aria-hidden="true" tabindex="-1">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> <li class="tile navigation__tile"><a class="media-img" href="https://www.travelandleisure.com/lets-go-together-podcast" data-tracking-label="Explore &gt; Let&#x27;s Go Together Podcast" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2018%2F01%2Fseating-hawaiian-airlines-airbus-a321-neo-NEOHAWAII0118.jpg" data-special-crop="" data-alt="Let&#x27;s Go Together Podcast" data-title="seating-hawaiian-airlines-airbus-a321-neo-NEOHAWAII0118.jpg" data-shop-image="false" data-original-width="1600" data-original-height="1000" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="800" data-focal-point-y="500"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2018%2F01%2Fseating-hawaiian-airlines-airbus-a321-neo-NEOHAWAII0118.jpg" alt="Let&#x27;s Go Together Podcast" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Let&#x27;s Go Together Podcast</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1600" height="1000"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://www.travelandleisure.com/lets-go-together-podcast" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; Let&#x27;s Go Together Podcast"> Let's Go Together Podcast</a></h4> <span class="summary margin-8-bottom elementFont__details"> Start listening to T+L's brand new podcast, Let's Go Together! Hosted by Kellee Edwards. </span> <a class="read-more elementButton__textButton" href="https://www.travelandleisure.com/lets-go-together-podcast" data-tracking-label="Explore &gt; Let&#x27;s Go Together Podcast" aria-hidden="true" tabindex="-1">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> </ul></div></li> <li data-nav-pos="pos-1" class="menu-item-main heading-menu parent-menu pos-1 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-1"> <span id="submenu-label-1">Trip Inspiration</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-1" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Trip Inspiration</h3> </div> <ul aria-labelledby="submenu-label-1" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas" data-tracking-label="trip inspiration > trip ideas">Trip Ideas</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/weekend-getaways" data-tracking-label="trip inspiration > weekend getaways">Weekend Getaways</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/spring-vacations" data-tracking-label="trip inspiration > spring travel">Spring Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/summer-vacations" data-tracking-label="trip inspiration > summer travel">Summer Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/fall-vacations" data-tracking-label="trip inspiration > fall travel">Fall Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/winter-vacations" data-tracking-label="trip inspiration > winter travel">Winter Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/solo-travel" data-tracking-label="trip inspiration > solo travel">Solo Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/romantic-getaways" data-tracking-label="trip inspiration > romantic getaways">Romantic Getaways</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/luxury-travel" data-tracking-label="trip inspiration > luxury travel">Luxury Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/beach-vacations" data-tracking-label="trip inspiration > beach vacations">Beach Vacations</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/adventure-travel" data-tracking-label="trip inspiration > adventure travel">Adventure Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/road-trips" data-tracking-label="trip inspiration > road trips">Road Trips</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/family-vacations" data-tracking-label="trip inspiration > family travel">Family Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/national-parks" data-tracking-label="trip inspiration > national parks">National Parks</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/holiday-travel" data-tracking-label="trip inspiration > holiday travel">Holiday Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/photography" data-tracking-label="trip inspiration > travel photography">Travel Photography</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/photos/photo-of-the-day#/userhome/?_k&#x3D;aswatk" data-tracking-label="trip inspiration > photo of the day">Photo of the Day</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/culture-design" data-tracking-label="trip inspiration > culture and design">Culture and Design</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/like-a-local" data-tracking-label="trip inspiration > like a local">Like a Local</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-to" data-tracking-label="trip inspiration > travel to">Travel To</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/50th-anniversary" data-tracking-label="trip inspiration > 50 years of travel + leisure">50 Years of Travel + Leisure</a> </li></ul></div></li> <li data-nav-pos="pos-2" class="menu-item-main heading-menu parent-menu pos-2 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-2"> <span id="submenu-label-2">Travel Guides</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-2" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Travel Guides</h3> <a href="https://travelandleisure.com/travel-guide" class="see-all-heading elementButton__textButton">See All Travel Guides</a></div> <ul aria-labelledby="submenu-label-2" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-guide/mexico-city" data-tracking-label="travel guides > mexico city">Mexico City</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-guide/maui" data-tracking-label="travel guides > maui">Maui</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-guide/charleston" data-tracking-label="travel guides > charleston">Charleston</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-guide/tulum" data-tracking-label="travel guides > tulum">Tulum</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-guide/new-york-city" data-tracking-label="travel guides > new york city">New York City</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-guide/london" data-tracking-label="travel guides > london">London</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-guide/ile-de-france-paris" data-tracking-label="travel guides > paris">Paris</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-guide/iceland" data-tracking-label="travel guides > iceland">Iceland</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-guide/los-cabos" data-tracking-label="travel guides > los cabos">Los Cabos</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://travelandleisure.com/travel-guide" data-tracking-label="travel guides > see more travel guides">See More Travel Guides</a> </li></ul></div></li> <li data-nav-pos="pos-3" class="menu-item-main heading-menu parent-menu pos-3 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-3"> <span id="submenu-label-3">Plan Your Trip</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-3" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Plan Your Trip</h3> </div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.travelandleisure.com/travel-news/norwegian-cruise-line-requires-vaccinations-for-all-passengers-and-crew" data-tracking-label="Plan Your Trip &gt; Norwegian Cruise Line Will Require Vaccinations for All Passengers and Crew" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F04%2F06%2Fnorwegian-joy-NORVAX0421.jpg" data-special-crop="" data-alt="Norwegian Cruise Line Will Require Vaccinations for All Passengers and Crew" data-title="norwegian-joy-NORVAX0421" data-shop-image="false" data-original-width="1800" data-original-height="1200" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F04%2F06%2Fnorwegian-joy-NORVAX0421.jpg" alt="Norwegian Cruise Line Will Require Vaccinations for All Passengers and Crew" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Norwegian Cruise Line Will Require Vaccinations for All Passengers and Crew</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1800" height="1200"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.travelandleisure.com/travel-news/norwegian-cruise-line-requires-vaccinations-for-all-passengers-and-crew" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Plan Your Trip &gt; Norwegian Cruise Line Will Require Vaccinations for All Passengers and Crew"> Norwegian Cruise Line Will Require Vaccinations for All Passengers and Crew</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> Norwegian Cruise Line hopes to resume sailing out of the U.S. on or around July 4. </span> </div></div> <ul aria-labelledby="submenu-label-3" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-deals" data-tracking-label="plan your trip > travel deals">Travel Deals</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/attractions" data-tracking-label="plan your trip > attractions">Attractions</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://go.travelandleisure.com/?utm_source&#x3D;travelandleisure.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;affiliate&amp;utm_content&#x3D;navplanyourtrip" data-tracking-label="plan your trip > travel + leisure go">Travel + Leisure GO</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/attractions/amusement-parks" data-tracking-label="plan your trip > amusement parks">Amusement Parks</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/attractions/festivals" data-tracking-label="plan your trip > festivals and events">Festivals and Events</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/bus-train" data-tracking-label="plan your trip > bus and trains">Bus and Trains</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/flight-deals" data-tracking-label="plan your trip > flight deals">Flight Deals</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/budget-travel" data-tracking-label="plan your trip > budget travel">Budget Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/hotels-resorts" data-tracking-label="plan your trip > hotels and resorts">Hotels and Resorts</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/disney-vacations" data-tracking-label="plan your trip > disney vacations">Disney Vacations</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/airlines-airports" data-tracking-label="plan your trip > airlines and airports">Airlines and Airports</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/ground-transportation" data-tracking-label="plan your trip > ground transportation">Ground Transportation</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/get-outside" data-tracking-label="plan your trip > get outside">Get Outside</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/bucket-list" data-tracking-label="plan your trip > wander list">Wander List</a> </li></ul></div></li> <li data-nav-pos="pos-4" class="menu-item-main heading-menu parent-menu pos-4 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-4"> <span id="submenu-label-4">World's Best</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-4" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">World's Best</h3> </div> <ul aria-labelledby="submenu-label-4" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/worlds-best/hotels-top-100-overall" data-tracking-label="world&#x27;s best > top hotels">Top Hotels</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/worlds-best/cities" data-tracking-label="world&#x27;s best > top cities">Top Cities</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/worlds-best/islands" data-tracking-label="world&#x27;s best > top islands">Top Islands</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/worlds-best/domestic-airlines-in-us" data-tracking-label="world&#x27;s best > domestic airlines">Domestic Airlines</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/worlds-best/international-airlines-in-us" data-tracking-label="world&#x27;s best > international airlines">International Airlines</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/worlds-best/tour-operators" data-tracking-label="world&#x27;s best > tours">Tours</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/worlds-best/safari-outfitters" data-tracking-label="world&#x27;s best > safaris">Safaris</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/worlds-best" data-tracking-label="world&#x27;s best > see all world&#x27;s best">See All World's Best</a> </li></ul></div></li> <li data-nav-pos="pos-5" class="menu-item-main heading-menu parent-menu pos-5"> <a class="submenu-link main-link elementFont__button" href="https://www.travelandleisure.com/destination-of-the-year"> <span id="submenu-label-5">Destination of the Year</span> </a></li> <li data-nav-pos="pos-6" class="menu-item-main heading-menu parent-menu pos-6"> <a class="submenu-link main-link elementFont__button" href="https://www.travelandleisure.com/a-list"> <span id="submenu-label-6">A-List Travel Advisors</span> </a></li> <li data-nav-pos="pos-7" class="menu-item-main heading-menu parent-menu pos-7 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-7"> <span id="submenu-label-7">Cruises</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-7" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Cruises</h3> </div> <ul aria-labelledby="submenu-label-7" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/cruise-finder#/StartPage?_k&#x3D;rzn9s5" data-tracking-label="cruises > find a cruise">Find A Cruise</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/cruises/caribbean-cruises" data-tracking-label="cruises > caribbean cruises">Caribbean Cruises</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/cruises/river-cruises" data-tracking-label="cruises > river cruises">River Cruises</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/cruises/european-cruises" data-tracking-label="cruises > european cruises">European Cruises</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/cruises/all-inclusive-cruises" data-tracking-label="cruises > all-inclusive cruises">All-Inclusive Cruises</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/cruises/family-cruises" data-tracking-label="cruises > family cruises">Family Cruises</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/cruises/alaskan-cruises" data-tracking-label="cruises > alaskan cruises">Alaskan Cruises</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/cruises/disney-cruises" data-tracking-label="cruises > disney cruises">Disney Cruises</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/cruises" data-tracking-label="cruises > see all cruise vacations">See All Cruise Vacations</a> </li></ul></div></li> <li data-nav-pos="pos-8" class="menu-item-main heading-menu parent-menu pos-8 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-8"> <span id="submenu-label-8">Travel Tips</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-8" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Travel Tips</h3> </div> <ul aria-labelledby="submenu-label-8" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/travel-trends" data-tracking-label="travel tips > travel trends">Travel Trends</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/packing-tips" data-tracking-label="travel tips > packing tips">Packing Tips</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/points-miles" data-tracking-label="travel tips > points + miles">Points + Miles</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/budgeting-currency" data-tracking-label="travel tips > budgeting + currency">Budgeting + Currency</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/customs-immigration" data-tracking-label="travel tips > customs + immigration">Customs + Immigration</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/responsible-travel" data-tracking-label="travel tips > responsible travel">Responsible Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/travel-etiquette" data-tracking-label="travel tips > travel etiquette">Travel Etiquette</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/travel-warnings" data-tracking-label="travel tips > travel warnings">Travel Warnings</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/weather" data-tracking-label="travel tips > weather">Weather</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/mobile-apps" data-tracking-label="travel tips > mobile apps">Mobile Apps</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips" data-tracking-label="travel tips > see all travel tips">See All Travel Tips</a> </li></ul></div></li> <li data-nav-pos="pos-9" class="menu-item-main heading-menu parent-menu pos-9 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-9"> <span id="submenu-label-9">News</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-9" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">News</h3> </div> <ul aria-labelledby="submenu-label-9" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/trip-ideas/yoga-wellness" data-tracking-label="news > wellness">Wellness</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/celebrity-travel" data-tracking-label="news > celebrity travel">Celebrity Travel</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/animals" data-tracking-label="news > animals">Animals</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/jobs" data-tracking-label="news > jobs">Jobs</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/offbeat" data-tracking-label="news > offbeat">Offbeat</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-news" data-tracking-label="news > see all news">See All News</a> </li></ul></div></li> <li data-nav-pos="pos-10" class="menu-item-main heading-menu parent-menu pos-10 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-10"> <span id="submenu-label-10">Food + Drink</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-10" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Food + Drink</h3> </div> <ul aria-labelledby="submenu-label-10" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink/restaurants" data-tracking-label="food + drink > restaurants">Restaurants</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink/wine" data-tracking-label="food + drink > wine">Wine</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink/beer" data-tracking-label="food + drink > beer">Beer</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink/cocktails-spirits" data-tracking-label="food + drink > cocktails + spirits">Cocktails + Spirits</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink/bars-clubs" data-tracking-label="food + drink > bars + clubs">Bars + Clubs</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink/celebrity-chefs" data-tracking-label="food + drink > celebrity chefs">Celebrity Chefs</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink/cooking-entertaining" data-tracking-label="food + drink > cooking + entertaining">Cooking + Entertaining</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink/food-fairs" data-tracking-label="food + drink > food fairs + festivals">Food Fairs + Festivals</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink/restaurants/worlds-best-restaurants" data-tracking-label="food + drink > world&#x27;s best restaurants">World's Best Restaurants</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink/spirited-occasion" data-tracking-label="food + drink > a spirited occasion">A Spirited Occasion</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/food-drink" data-tracking-label="food + drink > see all food + drink">See All Food + Drink</a> </li></ul></div></li> <li data-nav-pos="pos-11" class="menu-item-main heading-menu parent-menu pos-11 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-11"> <span id="submenu-label-11">Travel Accessories</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-11" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Travel Accessories</h3> </div> <ul aria-labelledby="submenu-label-11" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/style/travel-bags" data-tracking-label="travel accessories > travel bags">Travel Bags</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/style/shoes" data-tracking-label="travel accessories > shoes">Shoes</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/travel-tips/cool-gadgets" data-tracking-label="travel accessories > travel tech">Travel Tech</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/style/shopping" data-tracking-label="travel accessories > shopping">Shopping</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/style" data-tracking-label="travel accessories > style">Style</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/gift-guides" data-tracking-label="travel accessories > gift guides">Gift Guides</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink--textDecoration" href="https://www.travelandleisure.com/style/travel-accessories" data-tracking-label="travel accessories > see all travel accessories">See All Travel Accessories</a> </li></ul></div></li> <li data-nav-pos="pos-12" class="menu-item-main heading-menu parent-menu pos-12"> <a class="submenu-link main-link elementFont__button" href="https://www.travelandleisure.com/check-in"> <span id="submenu-label-12">Check-In</span> </a></li> </ul></nav></div> <div class="hamburger-auth-section"> <section class="container secondary-links hamburger static"> <h2 class="sr-heading">Profile Menu</h2> <div class="secondary-text-links"><div class="heading-menu menu-list-item secondary-item"> <a class="menu-link external-link-warning elementFont__details--navigation elementFont__resetLink" href="https://www.magazine.store/travel-and-leisure/?utm_source&#x3D;travelandleisure&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906tlr5w1250" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe"> <span>Subscribe <span class="hidden-label"> this link opens in a new tab</span> <span class="external-link-icon" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" aria-hidden="true"><path id="zsjgjrl0ga" d="M15.833 15.833H4.167V4.167H10V2.5H4.167c-.925 0-1.667.75-1.667 1.667v11.666c0 .917.742 1.667 1.667 1.667h11.666c.917 0 1.667-.75 1.667-1.667V10h-1.667v5.833zM11.667 2.5v1.667h2.991l-8.191 8.191 1.175 1.175 8.191-8.191v2.991H17.5V2.5h-5.833z"/></svg> </span> </span> </a></div> <div data-action="secondary-nav-pos-1" class="heading-menu menu-list-item secondary-item has-submenu logged-out euDisabled"> <button data-tracking-label="join now" class="menu-link elementFont__details--navigation elementFont__resetLink expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">Join Now</span><span class="icon desktop-only"><span class="icon icon-down-triangle utility-icon color-gray-6"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg></span> </span> <span class="icon accordion-arrow mobile-only"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <span class="main-channel mobile-only elementFont__subhead">Join Now</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label elementFont__details--navigation">Account</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled logged-out join-now"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signup?regSource&#x3D;25537&amp;returnURL&#x3D;%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel" data-tracking-label="join now > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/profile" data-tracking-label="join now > my profile">My Profile</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/profile#/newsletter-preferences" data-tracking-label="join now > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;192" data-tracking-label="join now > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TAL" target="_blank" data-tracking-label="join now > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.clubtravelandleisure.com/?utm_source&#x3D;travelandleisure.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;affiliate&amp;utm_content&#x3D;joinnowheader" target="_blank" data-tracking-label="join now > join t+l club">Join T+L Club<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazine.store/travel-and-leisure/" data-tracking-label="join now > give a gift subscription">Give a Gift Subscription</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.travelandleisure.com/contact" data-tracking-label="join now > help">Help</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signout?successPage=https%3A%2F%2Fwww.travelandleisure.com%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel" data-tracking-label="join now > logout">Logout</a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-2" class="heading-menu menu-list-item secondary-item has-submenu logged-in euDisabled"> <button data-tracking-label="my account" class="menu-link elementFont__details--navigation elementFont__resetLink expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">My Account</span><span class="icon desktop-only"><span class="icon icon-down-triangle utility-icon color-gray-6"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg></span> </span> <span class="icon accordion-arrow mobile-only"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <span class="main-channel mobile-only elementFont__subhead">My Account</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label elementFont__details--navigation">Account</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled logged-out join-now"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signup?regSource&#x3D;25537&amp;returnURL&#x3D;%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel" data-tracking-label="my account > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/profile" data-tracking-label="my account > my profile">My Profile</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/profile#/newsletter-preferences" data-tracking-label="my account > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;192" data-tracking-label="my account > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TAL" target="_blank" data-tracking-label="my account > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.clubtravelandleisure.com/?utm_source&#x3D;travelandleisure.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;affiliate&amp;utm_content&#x3D;joinnowheader" target="_blank" data-tracking-label="my account > join t+l club">Join T+L Club<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazine.store/travel-and-leisure/" data-tracking-label="my account > give a gift subscription">Give a Gift Subscription</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.travelandleisure.com/contact" data-tracking-label="my account > help">Help</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signout?successPage=https%3A%2F%2Fwww.travelandleisure.com%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel" data-tracking-label="my account > logout">Logout</a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-3" class="heading-menu menu-list-item secondary-item logged-out euDisabled"> <a href="/account/signin?regSource&#x3D;25537&amp;returnURL&#x3D;%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel" data-tracking-label="login" class="menu-link elementFont__details--navigation elementFont__resetLink"> <span class="secondary-menu-label">Login</span></a></div> <div class="heading-menu menu-list-item secondary-item sweepstakes" data-action="secondary-nav-pos-4"> <a href="https://www.travelandleisure.com/sweepstakes/" class="menu-link elementFont__details--navigation elementFont__resetLink" data-tracking-label="sweepstakes"> <span class="secondary-menu-label">Sweepstakes</span> </a> </div><div class="heading-menu menu-list-item secondary-item headingMenu__ctaButton"> <a href="https://go.travelandleisure.com/?utm_source&#x3D;travelandleisure.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;affiliate&amp;utm_content&#x3D;headerbooknowbtn" target="_blank" class="menu-link"> <span class="secondary-menu-label"> Book Now </span> </a> </div> </div></section> <section class="social-share"><h3 class="heading-follow-up elementFont__details--navigation">Follow Us</h3> <div class="menu-item-styled social-items no-pad-top"> <link href="https://www.facebook.com/travelandleisure" rel="dns-prefetch"><span class="icon icon-facebook social-icon margin-4-right" data-social-service="facebook"><a href="https://www.facebook.com/travelandleisure" class="display-block" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg></a></span> <link href="https://twitter.com/TravelLeisure" rel="dns-prefetch"><span class="icon icon-twitter social-icon margin-4-right" data-social-service="twitter"><a href="https://twitter.com/TravelLeisure" class="display-block" aria-label="Share on twitter (opens in a new window)" target="_blank" title="twitter share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg></a></span> <link href="https://www.pinterest.com/TravelLeisure/" rel="dns-prefetch"><span class="icon icon-pinterest social-icon margin-4-right" data-social-service="pinterest"><a href="https://www.pinterest.com/TravelLeisure/" class="display-block" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg></a></span> <link href="https://www.instagram.com/travelandleisure/" rel="dns-prefetch"><span class="icon icon-instagram social-icon margin-4-right" data-social-service="instagram"><a href="https://www.instagram.com/travelandleisure/" class="display-block" aria-label="Share on instagram (opens in a new window)" target="_blank" title="instagram share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg></a></span> </div></section></div></div> </div></div></div> <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div> <div class="monetate" id="underNavMonetateTargeter" role="complementary" aria-hidden="true"></div> <a class="skipLink__destination skipLink__destination--headerOffset" id="main-content"></a></header> <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container"> <main class="inner-container two-col-inner"> <article class="article-container two-col-container docked-sharebar-content-container"> <meta content="https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel" property="url"> <div class="content content-breadcrumbs"> <div class="component breadcrumbs" data-tracking-zone="breadcrumbs"><nav class="breadcrumbs__container" aria-label="Breadcrumb"><ol class="breadcrumbs__list"> <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.travelandleisure.com"><span class="breadcrumbs__title">Home</span></a><span class="icon breadcrumbs__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"> <path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"/> </svg></span></li> <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.travelandleisure.com/hotels-resorts"><span class="breadcrumbs__title">Hotels and Resorts</span></a><span class="icon breadcrumbs__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"> <path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"/> </svg></span></li> <li class="breadcrumbs__item breadcrumbs__item--last"><a class="breadcrumbs__link breadcrumbs__link--last" href="https://www.travelandleisure.com/hotels-resorts/hotel-openings"><span class="breadcrumbs__title">Hotel Openings</span></a><span class="icon breadcrumbs__icon breadcrumbs__icon--last"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"> <path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"/> </svg></span></li> <li class="breadcrumbs__item visually-hidden" aria-current="page">Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens</li></ol></nav><span class="breadcrumbs-align-shift"></span></div> </div> <div class="articleContainer karma-sticky-grid"> <div class="articleContainer__header"><div class="main-header article-main-header" data-path="/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel" data-social-href-pinterest="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dtravelleisure%26utm_content%3D20211209%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2021%252F11%252F05%252Fdomaine-de-primard-exterior-PRIMARD1021.jpg&amp;description&#x3D;Stay%20in%20an%2018th-century%20Ch%C3%A2teau%20Outside%20Paris%20Surrounded%20by%20100%20Acres%20of%20Gardens" data-social-href-facebook="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20211209"> <div class="intro article-info"><div class="headline-wrapper"><h1 class="headline heading-content elementFont__display">Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens</h1> <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div> </div></div> <p class="dek margin-16-tb padded-mobile elementFont__dek elementFont__dek--linkWithin">The sprawling estate was once owned by actress Catherine Deneuve.</p> <div class="partial byline elementFont__details" data-tracking-zone="author"> <div class="byline__blocks"> <span class="byline__block">By <span class="author-name author-text__block elementFont__details--bold">Gisela Williams</span> </span> <span class="byline__block byline__block--timestamp">December 09, 2021</span></div> </div></div> </div><div class="articleContainer__rail articleContainer__rail--first karma-sticky-rail"> <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div> <div class="karma-rail-docking-element"> <div id="div-gpt-square-flex-1" data-tier="1" class="ad ad-container ad-wrapper desktop-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-5" data-tier="2" class="ad ad-container ad-wrapper desktop-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="ad-title desktop-only">Advertisement</div></div></div> <div class="articleContainer__sharebar articleContainer__sharebar--first docked-sharebar-docking-container"><div class="component docked-sharebar" data-tracking-zone="share"><div data-tracking-zone="share bar" class="component share-new vertical square"> <span class="icon icon-favorite default-icon padding-8-right" data-social-service="favorite" data-tracking-zone="save-heart"><a href="javascript:void(0);" class="display-block shareicon-favorite-link-bounceX" aria-label="Save this" title="favorite share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-favorite" width="36" height="20" viewBox="0 0 24 24" aria-hidden="true"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"/></svg> <span class="icon-text elementFont__details--bold">Save</span></a></span> <span class="icon icon-pinterest social-icon padding-8-right" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20211209&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2021%252F11%252F05%252Fdomaine-de-primard-exterior-PRIMARD1021.jpg&amp;description&#x3D;" class="display-block allowPopup popup share-new__link" aria-label="Pin (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon-text elementFont__details--bold">Pin</span></a></span> <span class="icon icon-facebook social-icon padding-8-right" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20211209" class="display-block allowPopup popup" aria-label="Share this on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon-text elementFont__details--bold">FB</span></a></span> <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon-text elementFont__details--bold">More</span></span> </button></div> <div class="sharebar-modal hidden"><div data-tracking-zone="share bar" class="component share-new square"> <span class="icon icon-twitter social-icon" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;Stay%20in%20an%2018th-century%20Ch%C3%A2teau%20Outside%20Paris%20Surrounded%20by%20100%20Acres%20of%20Gardens%20https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article" class="display-block allowPopup popup" aria-label="Tweet this (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon-text elementButton__textButton">Tweet</span></a></span> <span class="icon icon-email-solid default-icon padding-8-right" data-social-service="email"><a href="mailto:?subject&#x3D;Stay%20in%20an%2018th-century%20Ch%C3%A2teau%20Outside%20Paris%20Surrounded%20by%20100%20Acres%20of%20Gardens%20&amp;body&#x3D;https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20211209" class="display-block" aria-label="Email this" title="email share" data-tracking-content-headline="Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon-text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon" data-social-service="sms"><a href="sms://?&amp;body&#x3D;https://www.travelandleisure.com/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20211209" class="display-block" aria-label="Text message this" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon-text elementButton__textButton">Send Text Message</span></a></span> <span class="icon icon-print social-icon padding-8-right" data-social-service="print"><a href="#" class="display-block shareicon-print-link" aria-label="Print this page" title="print share"> <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg> <span class="icon-text elementButton__textButton">Print</span></a></span> </div> </div></div> </div> <div class="articleContainer__content"> <div class="partial lead-image align-default"><div class="image-and-burst"> <div class="component lazy-image lazy-image-udf undefined lead-media aspect_3x2 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-exterior-PRIMARD1021.jpg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Exterior of the Domaine de Primard hotel" data-title="domaine-de-primard-exterior-PRIMARD1021" data-shop-image="false" data-original-width="1800" data-original-height="1200" data-high-density="true" data-crop-percentage="67" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-exterior-PRIMARD1021.jpg" alt="Exterior of the Domaine de Primard hotel"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Exterior of the Domaine de Primard hotel</span> <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dtravelleisure%26utm_content%3D20211209%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2021%252F11%252F05%252Fdomaine-de-primard-exterior-PRIMARD1021.jpg&amp;description&#x3D;Stay%20in%20an%2018th-century%20Ch%C3%A2teau%20Outside%20Paris%20Surrounded%20by%20100%20Acres%20of%20Gardens" class="display-block allowPopup popup" aria-label="Pin this Exterior of the Domaine de Primard hotel image" title="pinterest share"> <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg> </a></span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-exterior-PRIMARD1021.jpg" data-caption="Domaine de Primard, an 18th-century château turned 40-room hotel, is surrounded by 100 acres of gardens." data-credit="Credit: Gaelle le Boulicaut" data-alt="Exterior of the Domaine de Primard hotel" data-title="domaine-de-primard-exterior-PRIMARD1021" aria-label="Make image larger domaine-de-primard-exterior-PRIMARD1021" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" width="1800" height="1200"></div><div class="image-wrap-container clearfix"><div class="credit body-caption padding-8-top elementFont__fine--caption">Domaine de Primard, an 18th-century château turned 40-room hotel, is surrounded by 100 acres of gardens.</div> <div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">| Credit: Gaelle le Boulicaut</div></div></div></div></div></div> <div class="articleContainer__content"> <div class="paragraph"><p>The first thing I noticed at <a href="https://www.lesdomainesdefontenille.com/en/domainedeprimard.html">Domaine de Primard</a> &#x2014; a newly opened hotel in an 18th-century <a href="https://www.travelandleisure.com/hotels-resorts/vacation-rentals/wine-chateau-southern-france-buyout">ch&#xE2;teau</a> an hour west of <a href="https://www.travelandleisure.com/travel-guide/ile-de-france-paris">Paris</a> &#x2014; was that the gardener is treated with as much reverence as the celebrity chef. </p></div> <div class="paragraph"><p>G&#xE9;rard Germaine, the gardener in question, was originally hired by the estate&apos;s former owner, the French actress Catherine Deneuve. More than a decade later, he still tends the 100 acres, which were designed by 20th-century Belgian landscape architect Jacques Wirtz &#x2014; including a semi-wild rose garden with more than 250 varieties.</p></div> <div id="div-gpt-mob-square-flex-1" data-tier="1" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-1" data-tier="1" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-2" data-tier="2" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="component inline image margin-32-tb align-img align-default"> <div class="component lazy-image lazy-image-udf image-wrapper aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fgeese-domaine-de-primard-PRIMARD1021-2000.jpg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Geese in from of the Domaine de Primard hotel in France" data-title="geese-domaine-de-primard-PRIMARD1021" data-shop-image="false" data-original-width="1600" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-tracking-zone="image" data-orientation="default" data-focal-point-x="800" data-focal-point-y="1400"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fgeese-domaine-de-primard-PRIMARD1021-2000.jpg" alt="Geese in from of the Domaine de Primard hotel in France"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Geese in from of the Domaine de Primard hotel in France</span> <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dtravelleisure%26utm_content%3D20211209%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2021%252F11%252F05%252Fgeese-domaine-de-primard-PRIMARD1021-2000.jpg&amp;description&#x3D;Stay%20in%20an%2018th-century%20Ch%C3%A2teau%20Outside%20Paris%20Surrounded%20by%20100%20Acres%20of%20Gardens" class="display-block allowPopup popup" aria-label="Pin this Geese in from of the Domaine de Primard hotel in France image" title="pinterest share"> <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg> </a></span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fgeese-domaine-de-primard-PRIMARD1021-2000.jpg" data-caption="Resident geese keep watch over Domaine de Primard, an 18th-century château turned 40-room hotel." data-credit="Credit: Gaelle le Boulicaut" data-alt="Geese in from of the Domaine de Primard hotel in France" data-title="geese-domaine-de-primard-PRIMARD1021" aria-label="Make image larger geese-domaine-de-primard-PRIMARD1021" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1600" height="2000"></div><div class="image-wrap-container clearfix"><div class="credit body-caption padding-8-top elementFont__fine--caption">Resident geese keep watch over Domaine de Primard, an 18th-century château turned 40-room hotel.</div> <div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">| Credit: Gaelle le Boulicaut</div></div></div></div> <div class="paragraph"><p>&quot;G&#xE9;rard is an institution,&quot; raves co-owner Guillaume Foucher. He and his partner, Fr&#xE9;d&#xE9;ric Biousse, manage six other properties in Europe as part of their hospitality brand <a href="https://www.lesdomainesdefontenille.com/en/">Les Domaines de Fontenille</a>. Soon after they purchased the property, the couple hired a team to help Germaine plant hundreds of trees and add an extensive&#xA0;<em>potager,</em>&#xA0;or kitchen garden &#x2014; as well as a neighboring field for cows, sheep, and donkeys &#x2014; where <a href="https://www.travelandleisure.com/hotels-resorts/le-bristol-paris-cheese-cellar-culinary-vacation">chef Eric Frechon</a>, of the Michelin three-starred Epicure in Paris, sources produce for Primard&apos;s three restaurants. &quot;Both Fr&#xE9;d&#xE9;ric and I come from agricultural families,&quot; Foucher says. &quot;For us, connecting to the landscape is essential.&quot;</p></div> <div class="div-sm-highImpact"></div> <span hidden class="jumpstart-video-data" data-jumpstart-version="v4"></span> <div class="component video video__outerWrapper margin-32-bottom" data-match-id="6271956499001"> <div class="jumpstart-video"> <video class="video-js jumpstart-js" data-embed="default" data-controls="true" data-account="3281700261001" data-player="default" data-brand="travelandleisure" data-video-id="6271956499001" data-video-headline="The Top 10 Hotels in Paris" data-mobile-autoplay="false" data-autoplay="false" data-viewplay="true" data-stickyplay="false" data-disable-recs="false" data-is-lead="false" data-metadata="{
                  &quot;$id&quot;: &quot;brightcove/6271956499001&quot;,
                  &quot;$name&quot;: &quot;The Top 10 Hotels in Paris&quot;,
                  &quot;brightcove&quot;: {
                    &quot;has_digital_master&quot;: true,
                    &quot;reference_id&quot;: &quot;TL-NEWS-7168&quot;,
                    &quot;sources&quot;: [
                      {
                        &quot;ext_x_version&quot;: &quot;4&quot;,
                        &quot;type&quot;: &quot;application/x-mpegURL&quot;,
                        &quot;src&quot;: &quot;http://manifest.prod.boltdns.net/manifest/v1/hls/v4/clear/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/10s/master.m3u8?fastly_token&#x3D;NjE2M2Q3YTZfNjNiNTU1MzE4NmEzZDljZGI3MGU2YjFhYWEyOTlkZWZmODFkNjVlNWYxMWQ1MGRjZGNkYTA3ZTFkZDI4NmU5ZQ%3D%3D&quot;,
                        &quot;uploaded_at&quot;: &quot;2021-09-10T17:22:58.751Z&quot;
                      },
                      {
                        &quot;ext_x_version&quot;: &quot;4&quot;,
                        &quot;type&quot;: &quot;application/x-mpegURL&quot;,
                        &quot;src&quot;: &quot;https://manifest.prod.boltdns.net/manifest/v1/hls/v4/clear/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/10s/master.m3u8?fastly_token&#x3D;NjE2M2Q3YTZfNjNiNTU1MzE4NmEzZDljZGI3MGU2YjFhYWEyOTlkZWZmODFkNjVlNWYxMWQ1MGRjZGNkYTA3ZTFkZDI4NmU5ZQ%3D%3D&quot;,
                        &quot;uploaded_at&quot;: &quot;2021-09-10T17:22:58.751Z&quot;
                      },
                      {
                        &quot;profiles&quot;: &quot;urn:mpeg:dash:profile:isoff-live:2011&quot;,
                        &quot;type&quot;: &quot;application/dash+xml&quot;,
                        &quot;src&quot;: &quot;http://manifest.prod.boltdns.net/manifest/v1/dash/live-baseurl/clear/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/6s/manifest.mpd?fastly_token&#x3D;NjE2M2Q3YTZfMDZkZDBlN2VjMWIxOWVlNTU1YWY3OWRkMzZjYjdhMTdlZjExNDJjNDJkNjBmNjU1NDE4OTQ3MWNhMTYyZTJlNQ%3D%3D&quot;,
                        &quot;uploaded_at&quot;: &quot;2021-09-10T17:22:58.751Z&quot;
                      },
                      {
                        &quot;profiles&quot;: &quot;urn:mpeg:dash:profile:isoff-live:2011&quot;,
                        &quot;type&quot;: &quot;application/dash+xml&quot;,
                        &quot;src&quot;: &quot;https://manifest.prod.boltdns.net/manifest/v1/dash/live-baseurl/clear/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/6s/manifest.mpd?fastly_token&#x3D;NjE2M2Q3YTZfMDZkZDBlN2VjMWIxOWVlNTU1YWY3OWRkMzZjYjdhMTdlZjExNDJjNDJkNjBmNjU1NDE4OTQ3MWNhMTYyZTJlNQ%3D%3D&quot;,
                        &quot;uploaded_at&quot;: &quot;2021-09-10T17:22:58.751Z&quot;
                      },
                      {
                        &quot;container&quot;: &quot;MP4&quot;,
                        &quot;duration&quot;: 51988,
                        &quot;codec&quot;: &quot;H264&quot;,
                        &quot;size&quot;: 13711786,
                        &quot;src&quot;: &quot;http://timemeredith-a.akamaihd.net/media/v1/pmp4/static/clear/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/f890eeca-6b61-486e-8ed7-79f7c986d768/main.mp4&quot;,
                        &quot;uploaded_at&quot;: &quot;2021-09-10T17:22:58.751Z&quot;,
                        &quot;width&quot;: 1280,
                        &quot;encoding_rate&quot;: 2107000,
                        &quot;remote&quot;: false,
                        &quot;height&quot;: 720
                      },
                      {
                        &quot;container&quot;: &quot;MP4&quot;,
                        &quot;duration&quot;: 51988,
                        &quot;codec&quot;: &quot;H264&quot;,
                        &quot;size&quot;: 13711786,
                        &quot;src&quot;: &quot;https://timemeredith-a.akamaihd.net/media/v1/pmp4/static/clear/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/f890eeca-6b61-486e-8ed7-79f7c986d768/main.mp4&quot;,
                        &quot;uploaded_at&quot;: &quot;2021-09-10T17:22:58.751Z&quot;,
                        &quot;width&quot;: 1280,
                        &quot;encoding_rate&quot;: 2107000,
                        &quot;remote&quot;: false,
                        &quot;height&quot;: 720
                      }
                    ],
                    &quot;link&quot;: {
                      &quot;url&quot;: &quot;https://www.travelandleisure.com/worlds-best/hotels-in-downtown-paris&quot;,
                      &quot;text&quot;: &quot;The Top 10 Hotels in Paris&quot;
                    },
                    &quot;created_at&quot;: &quot;2021-09-10T17:22:56.339Z&quot;,
                    &quot;description&quot;: &quot;France may be home to one of the world&#x27;s most romantic cities, but Travel + Leisure readers know that there&#x27;s plenty more to discover beyond Paris. &quot;,
                    &quot;playback_rights_id&quot;: &quot;primary&quot;,
                    &quot;duration&quot;: 51989,
                    &quot;original_filename&quot;: &quot;26768a36d53f440e83738f75b670d445.mp4&quot;,
                    &quot;updated_at&quot;: &quot;2021-10-11T00:04:21.328Z&quot;,
                    &quot;delivery_type&quot;: &quot;dynamic_origin&quot;,
                    &quot;text_tracks&quot;: [
                      {
                        &quot;default&quot;: true,
                        &quot;account_id&quot;: &quot;3281700261001&quot;,
                        &quot;sources&quot;: [
                          {
                            &quot;src&quot;: &quot;http://timemeredith-a.akamaihd.net/media/v1/text/vtt/clear/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/9613de83-ce35-4bd6-991a-5107945cdc3a/text.vtt&quot;
                          },
                          {
                            &quot;src&quot;: &quot;https://timemeredith-a.akamaihd.net/media/v1/text/vtt/clear/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/9613de83-ce35-4bd6-991a-5107945cdc3a/text.vtt&quot;
                          }
                        ],
                        &quot;src&quot;: &quot;http://timemeredith-a.akamaihd.net/media/v1/text/vtt/clear/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/9613de83-ce35-4bd6-991a-5107945cdc3a/text.vtt&quot;,
                        &quot;mime_type&quot;: &quot;text/webvtt&quot;,
                        &quot;kind&quot;: &quot;captions&quot;,
                        &quot;srclang&quot;: &quot;en&quot;,
                        &quot;id&quot;: &quot;9613de83-ce35-4bd6-991a-5107945cdc3a&quot;,
                        &quot;label&quot;: &quot;English&quot;
                      }
                    ],
                    &quot;id&quot;: &quot;6271956499001&quot;,
                    &quot;state&quot;: &quot;ACTIVE&quot;,
                    &quot;published_at&quot;: &quot;2021-09-10T17:31:30.631Z&quot;,
                    &quot;images&quot;: {
                      &quot;poster&quot;: {
                        &quot;sources&quot;: [
                          {
                            &quot;width&quot;: 1280,
                            &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/6817d1c0-4beb-42b8-ac3a-88a9171f09a2/1280x720/match/image.jpg&quot;,
                            &quot;height&quot;: 720
                          }
                        ],
                        &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/6817d1c0-4beb-42b8-ac3a-88a9171f09a2/1280x720/match/image.jpg&quot;
                      },
                      &quot;thumbnail&quot;: {
                        &quot;sources&quot;: [
                          {
                            &quot;width&quot;: 160,
                            &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/9c7d2c51-58a6-4bef-ad83-271261dd5c97/160x90/match/image.jpg&quot;,
                            &quot;height&quot;: 90
                          }
                        ],
                        &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/3281700261001/78521d2e-0559-464b-8be6-28022ee9e50f/9c7d2c51-58a6-4bef-ad83-271261dd5c97/160x90/match/image.jpg&quot;
                      }
                    },
                    &quot;custom_fields&quot;: {
                      &quot;syndicate&quot;: &quot;1&quot;,
                      &quot;franchise&quot;: &quot;AVP&quot;,
                      &quot;concepts&quot;: &quot;news,2021,best,stay,text only,paris,top,hotels,readers,world&#x27;s best awards,wibbitz,france,hotel,luxury,survey,vacation,avp,international,resort,travel,french&quot;,
                      &quot;audio_descriptions&quot;: &quot;no&quot;
                    },
                    &quot;created_by&quot;: {
                      &quot;type&quot;: &quot;api_key&quot;,
                      &quot;email&quot;: &quot;Robby.Lucia@timeinc.com&quot;
                    },
                    &quot;tags&quot;: [
                      &quot;2021&quot;,
                      &quot;avp&quot;,
                      &quot;hotel&quot;,
                      &quot;news&quot;,
                      &quot;survey&quot;,
                      &quot;travel&quot;,
                      &quot;world&#x27;s best awards&quot;,
                      &quot;best&quot;,
                      &quot;france&quot;,
                      &quot;french&quot;,
                      &quot;hotels&quot;,
                      &quot;international&quot;,
                      &quot;luxury&quot;,
                      &quot;paris&quot;,
                      &quot;readers&quot;,
                      &quot;resort&quot;,
                      &quot;stay&quot;,
                      &quot;text only&quot;,
                      &quot;top&quot;,
                      &quot;vacation&quot;,
                      &quot;wibbitz&quot;
                    ],
                    &quot;economics&quot;: &quot;AD_SUPPORTED&quot;,
                    &quot;account_id&quot;: &quot;3281700261001&quot;,
                    &quot;name&quot;: &quot;The Top 10 Hotels in Paris&quot;,
                    &quot;updated_by&quot;: {
                      &quot;type&quot;: &quot;api_key&quot;,
                      &quot;email&quot;: &quot;ninart.amaraphorn@timeinc.com&quot;
                    },
                    &quot;complete&quot;: true,
                    &quot;folder_id&quot;: &quot;587fb89eeb8ae34de3949502&quot;
                  },
                  &quot;account_id&quot;: &quot;3281700261001&quot;
                }"> </video> </div></div> <div class="paragraph"><p>The pair hired architectural firm <a href="https://www.architecture-lafourcade.com/en/">Lafourcade</a> to help transform the estate&apos;s buildings (the main manor, as well as two farmhouses and a barn) into 40 airy rooms and suites. But Foucher, who previously ran the couple&apos;s art gallery in Paris, and Biousse, a former fashion executive, remained extremely hands-on when it came to the interiors. All of Les Domaines&apos; hotels occupy <a href="https://www.travelandleisure.com/hotels-resorts/vacation-rentals/best-historic-airbnb-rentals-europe">historically significant buildings</a>, and the first prerogative is to properly restore and maintain them. But for this particular property, surrounded by nature, they also wanted to bring the outdoors in.</p></div> <div id="div-gpt-mob-square-fixed-1" data-tier="2" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-3" data-tier="3" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-4" data-tier="4" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>&quot;We wanted everything to smell like roses,&quot; Foucher explains. &quot;We wanted guests to hear the birds, even inside the rooms.&quot; In one hallway, dried flowers cover the ceiling and ceramic snails crawl along the walls; a sitting room is filled with a scientific collection of mushroom specimens. To balance the whimsy, they asked French heritage brand <a href="https://www.pierrefrey.com/en/">Pierre Frey</a> to create custom fabrics for the curtains and furniture.</p></div> <div class="div-sm-inContent"></div> <div class="component inline image margin-32-tb align-img align-default"> <div class="component lazy-image lazy-image-udf image-wrapper aspect_3x2 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-interiors-PRIMARD1021.jpg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Pair of photos showing the interior of luxury hotel Domaine de Primard" data-title="domaine-de-primard-interiors-PRIMARD1021" data-shop-image="false" data-original-width="1800" data-original-height="1200" data-high-density="true" data-crop-percentage="67" data-tracking-zone="image" data-orientation="default" data-focal-point-x="1368" data-focal-point-y="624"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-interiors-PRIMARD1021.jpg" alt="Pair of photos showing the interior of luxury hotel Domaine de Primard"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Pair of photos showing the interior of luxury hotel Domaine de Primard</span> <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.travelandleisure.com%2Fhotels-resorts%2Fhotel-openings%2Fdomaine-de-primard-new-french-chateau-hotel%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dtravelleisure%26utm_content%3D20211209%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F28%252F2021%252F11%252F05%252Fdomaine-de-primard-interiors-PRIMARD1021.jpg&amp;description&#x3D;Stay%20in%20an%2018th-century%20Ch%C3%A2teau%20Outside%20Paris%20Surrounded%20by%20100%20Acres%20of%20Gardens" class="display-block allowPopup popup" aria-label="Pin this Pair of photos showing the interior of luxury hotel Domaine de Primard image" title="pinterest share"> <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg> </a></span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F28%2F2021%2F11%2F05%2Fdomaine-de-primard-interiors-PRIMARD1021.jpg" data-caption="From left: Furniture in the lounge is upholstered with custom Pierre Frey fabrics; dried flowers hang in the hall." data-credit="Credit: Gaelle le Boulicaut" data-alt="Pair of photos showing the interior of luxury hotel Domaine de Primard" data-title="domaine-de-primard-interiors-PRIMARD1021" aria-label="Make image larger domaine-de-primard-interiors-PRIMARD1021" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" width="1800" height="1200"></div><div class="image-wrap-container clearfix"><div class="credit body-caption padding-8-top elementFont__fine--caption">From left: Furniture in the lounge is upholstered with custom Pierre Frey fabrics; dried flowers hang in the hall.</div> <div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">| Credit: Gaelle le Boulicaut</div></div></div></div> <div class="paragraph"><p>Here are a few other things that impressed me about Domaine de Primard: The sunlit bathroom in my suite with a view over the woods, where I felt like I was bathing outdoors. The decadent croissant-baguette hybrid, slathered with homemade jam, that I ate at each breakfast. The deep-massage facial at the property&apos;s <a href="https://www.susannekaufmann.com/">Susanne Kaufmann</a> spa &#x2014; as soothing to my nerves as to my skin.</p></div> <div id="div-gpt-mob-square-fixed-2" data-tier="3" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p> &quot;We made decisions as if this were our own house,&quot; Foucher says. &quot;It was only at the end that we remembered we needed a reception desk.&quot; </p></div> <div class="paragraph"><p>To book:&#xA0;<a href="https://www.lesdomainesdefontenille.com/en/domainedeprimard.html">lesdomainesdefontenille.com</a>, doubles from $410.</p></div> <div class="paragraph"><p><em>A version of this story first&#xA0;appeared&#xA0;in the October 2021 issue of&#xA0;</em>Travel + Leisure<em>&#xA0;under the headline&#xA0;</em>Make This Garden Grow.</p></div> </div><div class="articleContainer__content"> </div></div> <div class="content two-col-main-content last"> <div class="karma-lazy-seriesDetails"></div> <div class="recirculation-wrapper"> <div class="component recirculation loading recirculation__cards" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22cms%22%2C%22brand%22%3A%22travelandleisure%22%2C%22id%22%3A%227976052%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22cms%2Fonecms_terms_travelandleisure_209%22%2C%22entity%22%3A%22cms%2Fonecms_terms_travelandleisure_178%22%2C%22category%22%3A%22Hotel%20Openings%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_travelandleisure_7976052%22%7D" data-variant="article" data-content-graph-id="cms/onecms_posts_travelandleisure_7976052"> </div> </div> </div></article> <div class="component auto-advance" data-auto="" data-type="article" data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_travelandleisure_7976052%22%2C%22sourceFilter%22%3A%22travelandleisure%22%2C%22docTypeFilter%22%3A%22content-type-article%22%2C%22variantFilter%22%3A%22article%2Cbaby-name%2Cchecklists%2Cepisode-recap%2Clisticle%2Cplant%2Cquiz%2Cpoll%2Ccreative-work%2Cvideo%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"> <div class="lazy-content template-two-col"></div> <div class="component loader hidden" role="alert" aria-label="Loading" aria-live="assertive"></div> </div> </main></div><div class="partial modal share-icons" aria-hidden="true" id="dialog-ca659990-a46f-40a4-b2f8-754fd9cda255" role="dialog"> <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 id="share_dialog" class="dialogTitle elementFont__title">Share & More</h2> <div class="content modalContent"></div></div></div><footer class="component footer-test"> <div class="footer-test main" data-tracking-zone="mdex-footer"> <div class="footer-links-wrapper"><div class="footer-logo"><a class="full-logo" href="/" data-action="footer-logo"><span class="svg-label">Travel + Leisure</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="137" height="32" viewBox="0 0 137 32"> <title>Travel + Leisure</title> <path fill="#000" d="M123.584 5.285h4.424V1.41h3.137v3.875h4.424v2.98h-4.424v3.875h-3.137V8.265h-4.424v-2.98zm1.13 23.107h11.168v3.294h-15.09v-13.24h14.777v3.295h-10.856v1.757h8.864v2.98h-8.864v1.914zm-4.456-14.84h-14.934V.312h3.922v9.946h11.012v3.294zm-9.46 9.397c0-.785-.502-1.208-1.71-1.208h-6.682v2.416h6.683c1.207 0 1.71-.424 1.71-1.208zm-2.682 4.423h-5.71v4.314h-3.922v-13.24h10.448c4 0 5.945 1.961 5.945 4.455 0 1.789-1.082 3.122-3.027 3.797l3.985 4.988h-4.393l-3.326-4.314zM88.162 10.258h11.17v3.294H84.24V.312h14.778v3.294H88.162v1.757h8.863v2.98h-8.863v1.915zm.44 15.467v-7.279h3.921v7.436c0 4.047-2.698 6.118-8.188 6.118-5.491 0-8.19-2.07-8.19-6.118v-7.436h3.922v7.28c0 1.976 1.224 2.823 4.268 2.823 3.043 0 4.266-.847 4.266-2.824zM72.835 13.552h-3.53l-8-13.24h4.423l5.397 9.067L76.522.312h4.314l-8 13.24zm-4.44 9.036c-3.012-1.035-4.643-1.302-6.62-1.302-2.494 0-3.043.407-3.043.973 0 .407.314.642 1.349.736l5.726.487c3.953.33 5.334 1.945 5.334 4.094 0 2.541-2.761 4.424-8.362 4.424-2.541 0-5.93-.533-8.91-1.522l2.07-3.231c2.95 1.082 5.774 1.569 7.828 1.569 2.699 0 3.295-.424 3.295-.957 0-.424-.298-.753-1.475-.863l-5.569-.518c-3.78-.345-5.208-1.772-5.208-3.921 0-2.275 2.15-4.424 7.734-4.424 2.431 0 4.988.47 7.765 1.49l-1.914 2.965zM55.093 8.17L52.74 4.093 50.387 8.17h4.706zm-10.73 23.515h3.922v-13.24h-3.922v13.24zm12.55-20.377h-8.345l-1.302 2.243H43.03l8-13.24h3.53l8 13.24h-4.345l-1.302-2.243zM35.594 4.814c0-.784-.502-1.208-1.71-1.208h-6.682v2.416h6.682c1.208 0 1.71-.424 1.71-1.208zm-8.392 23.578H38.37v3.294H23.28v-13.24h14.777v3.295H27.202v1.757h8.863v2.98h-8.863v1.914zm5.71-19.154h-5.71v4.314H23.28V.312h10.447c4 0 5.946 1.96 5.946 4.455 0 1.788-1.083 3.122-3.028 3.796l3.985 4.989h-4.393l-3.325-4.314zm-14.81 22.448H3.17v-13.24H7.09v9.946h11.012v3.294zM0 .312h18.103v3.294h-7.09v9.946H7.09V3.606H0V.312z"/> </svg> </span> </a></div> <nav class="footer-sections" aria-label="Footer"><section class="footer-section footer-magazines-more"><h2 class="footer-title elementFont__subhead">Magazines &amp; More</h2><div id="footermagmore"></div></section> <section class="footer-section footer-learn-more"><h2 class="footer-title elementFont__subhead">Learn More</h2><ul class="footer-learn-more-links elementFont__resetList"> <li class="footer-link-item"><a href="https://www.magazine.store/travel-and-leisure/?utm_source&#x3D;travelandleisure&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906tlr3w1250" target="_blank" rel="noopener" class="footer-link elementFont__details" data-tracking-label="subscribe">Subscribe<span class="hidden-label"> this link opens in a new tab</span></a></li> <li class="footer-link-item"><a href="https://www.travelandleisure.com/contact" class="footer-link elementFont__details" data-tracking-label="contact us">Contact Us</a></li> <li class="footer-link-item"><a href="https://www.meredith.com/sites/default/files/mediakits/T%2BL_MediaKit_2021.pdf" class="footer-link elementFont__details" data-tracking-label="advertise">Advertise</a></li> <li class="footer-link-item"><a href="https://www.meredithcontentlicensing.com" target="_blank" rel="noopener" class="footer-link elementFont__details" data-tracking-label="content licensing">Content Licensing<span class="hidden-label"> this link opens in a new tab</span></a></li> </ul></section> <section class="footer-section footer-connect"><h2 class="footer-title elementFont__subhead">Connect</h2> <div class="footer-follow-us elementFont__details">Follow Us</div> <div class="footer-social-container"> <span class="icon icon-facebook social-icon margin-4-right" data-social-service="facebook"><a href="https://www.facebook.com/travelandleisure" class="display-block" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg></a></span> <span class="icon icon-twitter social-icon margin-4-right" data-social-service="twitter"><a href="https://twitter.com/TravelLeisure" class="display-block" aria-label="Share on twitter (opens in a new window)" target="_blank" title="twitter share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg></a></span> <span class="icon icon-pinterest social-icon margin-4-right" data-social-service="pinterest"><a href="https://www.pinterest.com/TravelLeisure/" class="display-block" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg></a></span> <span class="icon icon-instagram social-icon margin-4-right" data-social-service="instagram"><a href="https://www.instagram.com/travelandleisure/" class="display-block" aria-label="Share on instagram (opens in a new window)" target="_blank" title="instagram share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg></a></span> </div> <div class="footer-newsletter-signup"><a class="footer-newsletter-signup-heading elementFont__details--footer" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr=588&fm=192&regSource=25506" target="_blank">Subscribe to Our Newsletters</a><div id="signup"></div></div></section></nav></div> <div class="container-full-width footer-other-sites"><div class="footer-other-sites-wrapper"> <a class="footer-other-sites-link external-link elementButton__standard elementButton__outlined" role="button" href="https://www.travelandleisureco.com/us/en/our-brands/travel-leisure-group" target="_blank">Travel + Leisure Group</a><br> <a id="otherMeredithSites" class="footer-other-sites-link elementButton__standard elementButton__outlined" role="button" href="#">Other Meredith Sites</a> <div class="partial modal other-sites static footer-modal" aria-hidden="true" id="dialog-57f5ef6a-0719-4f8d-8b11-3e998ef9450e" role="dialog"> <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 id="other_dialog" class="dialogTitle elementFont__title">Other Meredith Sites</h2> <div class="content modalContent"><ul class="elementFont__resetList"> <li><a target="_blank" rel="noopener" href="https://www.4yourhealth.com/" class="elementFont__details--footer elementFont__resetLink--hover">4 Your Health <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.allrecipes.com/" class="elementFont__details--footer elementFont__resetLink--hover">Allrecipes <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="http://www.allpeoplequilt.com/" class="elementFont__details--footer elementFont__resetLink--hover">All People Quilt <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.bhg.com/" class="elementFont__details--footer elementFont__resetLink--hover">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.bizrateinsights.com/" class="elementFont__details--footer elementFont__resetLink--hover">Bizrate Insights <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.bizratesurveys.com/" class="elementFont__details--footer elementFont__resetLink--hover">Bizrate Surveys <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.cookinglight.com/" class="elementFont__details--footer elementFont__resetLink--hover">Cooking Light <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.dailypaws.com/" class="elementFont__details--footer elementFont__resetLink--hover">Daily Paws <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.eatingwell.com/" class="elementFont__details--footer elementFont__resetLink--hover">EatingWell <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.eatthis.com/" class="elementFont__details--footer elementFont__resetLink--hover">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://ew.com/" class="elementFont__details--footer elementFont__resetLink--hover">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.foodandwine.com/" class="elementFont__details--footer elementFont__resetLink--hover">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.health.com/" class="elementFont__details--footer elementFont__resetLink--hover">Health <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://hellogiggles.com/" class="elementFont__details--footer elementFont__resetLink--hover">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.instyle.com/" class="elementFont__details--footer elementFont__resetLink--hover">Instyle <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.marthastewart.com/" class="elementFont__details--footer elementFont__resetLink--hover">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="http://www.midwestliving.com/" class="elementFont__details--footer elementFont__resetLink--hover">Midwest Living <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.more.com/" class="elementFont__details--footer elementFont__resetLink--hover">More <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.myrecipes.com/" class="elementFont__details--footer elementFont__resetLink--hover">MyRecipes <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="http://www.mywedding.com/" class="elementFont__details--footer elementFont__resetLink--hover">MyWedding <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.myfoodandfamily.com" class="elementFont__details--footer elementFont__resetLink--hover">My Food and Family <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.my.life" class="elementFont__details--footer elementFont__resetLink--hover">MyLife <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.parenting.com/" class="elementFont__details--footer elementFont__resetLink--hover">Parenting <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.parents.com/" class="elementFont__details--footer elementFont__resetLink--hover">Parents <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://people.com/" class="elementFont__details--footer elementFont__resetLink--hover">People <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://peopleenespanol.com/" class="elementFont__details--footer elementFont__resetLink--hover">People en Español <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.rachaelraymag.com/" class="elementFont__details--footer elementFont__resetLink--hover">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.realsimple.com/" class="elementFont__details--footer elementFont__resetLink--hover">Real Simple <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="http://serpadres.com/" class="elementFont__details--footer elementFont__resetLink--hover">Ser Padres <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.shape.com/" class="elementFont__details--footer elementFont__resetLink--hover">Shape <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="http://siempremujer.com/" class="elementFont__details--footer elementFont__resetLink--hover">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.southernliving.com/" class="elementFont__details--footer elementFont__resetLink--hover">Southern Living <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://swearby.com/" class="elementFont__details--footer elementFont__resetLink--hover">SwearBy <span class="hidden-label"> this link opens in a new tab</span> </a></li> </ul></div></div></div></div><div class="footer-copyright"><span class="footer-copyright-logo"><span class="visually-hidden">Meredith</span><svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24"><path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/><path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/><path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/><path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/><path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/><path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/><path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/><path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/><path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/><path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/><path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/><path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/><path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/><path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/></svg></span><span class="footer-copyright-text"><span class="footer-copyright-prefix"><em>Travel + Leisure</em> is published by Meredith Corporation under license from Travel + Leisure Co. Copyright 2021 Travel + Leisure Co. All Rights Reserved. TRAVEL + LEISURE is a registered trademark of Travel + Leisure Co., registered in the United States and other countries. <em>Travel + Leisure</em> magazine may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.</span> <span class="footer__legalLinks-wrapper"> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/nmg/privacy/travelandleisure" target="_blank" data-tracking-label="Privacy Policy"> Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link"><a href="https://subscription.travelandleisure.com/storefront/privacy/travelleisure/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service"> Terms of Service<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/adchoices" target="_blank" data-tracking-label="Ad Choices"> Ad Choices<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link ot-sdk-show-settings-parent"> <a class="ot-sdk-show-settings" href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility"> Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a></span> </span></span></div></div></div></footer> <div class="print-footer" role="region" aria-label="Print Footer"><span class="print-footer-copyright elementFont__fine">&copy; Copyright <span class="recipe-copyright-text__brand">Travel + Leisure</span>. All rights reserved.</span> <span class="print-footer-from elementFont__fine">Printed from <span class="recipe-copyright-text__brand">https://www.travelandleisure.com</span> </span> </div> <div id="page-segment-values"><div class="keyvals" data-content_author_name="gisela williams" data-content_cms_sub_category="" data-content_cms_id="7976052" data-content_featured_image="https://static.onecms.io/wp-content/uploads/sites/28/2021/11/05/domaine-de-primard-exterior-primard1021.jpg" data-content_modified_date="2021/12/07" data-content_published_date="2021/12/09" data-content_shown_on_platform="own" data-content_type="article" data-path="/hotels-resorts/hotel-openings/domaine-de-primard-new-french-chateau-hotel" data-referrer="" data-content_is_post="post" data-affiliate_link_count="0" data-karma_id="29d97d2b-85ab-4e43-a4c2-9de650114a79" data-karma_type="article" data-video_id="6271956499001" data-video_version="v4" data-content_headline="stay in an 18th-century château outside paris surrounded by 100 acres of gardens" data-title="stay in an 18th-century château outside paris surrounded by 100 acres of gardens" data-content_life_cycle="episodic-news-social" data-content_primary_purpose="traffic-and-acquisition" data-content_graph_id="cms/onecms_posts_travelandleisure_7976052" data-internalcampaign="" data-emaillaunchid="" data-content_channel="hotels + resorts" data-content_cms_category="hotel openings" data-content_cms_tags="magazine" data-content_taxonomy="11322,16724,11030,17805,17732,13765,16537,11482,11035,32354,16731" data-time_inc_brand="travelandleisure.com" data-time_inc_application="front end" data-auto_advance="" data-pos="0" data-content_type_variant="article" data-content_syndicated="do-not-syndicate" data-content_syndicated_brand="" data-content_syndicated_url="" data-content_nlp_sentiment_label="positive" data-content_nlp_sentiment_score="0.1" data-content_nlp_sentiment_magnitude="8.1" data-content_nlp_entities="château outside paris|guillaume foucher|domaine de primard" data-content_nlp_categories="/travel" data-adtaxonomy="11322,16724,11030,17805,17732,13765,16537,11482,11035"> </div> </div> <div id="site-components" data-brand-sync="banner" data-brand-async="" data-core-sync="lazy-image,atg,user-auth,registration-login,eu-disable-links,newsletter-unsubscribe" data-core-async="video,feed,gallery-test,add-product,add-recipe,swears,breadcrumbs,product-detail,one-tap,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,font-size-slider,newsletter-signup-modal,search-results-form,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,embed-pinterest,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,glossary-header,recirculation,share-new,circular-countdown,fancy-chart,navigation-test,filmstrip-slide,footer-test,topics-carousel,circular-carousel,category-page-videos,auto-advance,category-page-list-load-more,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients,recipe-instructions,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,call-to-action,category-page-promo-entity,node-interactive-content,profile-management-page,tout-cards,tab-new,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable,sweepstakes-description,sweepstakes-confirmation,feedback,entity-table-of-contents,line-clamp,search-by-ingredient,video-transcript,audio,embed-tiktok,user-profile-management,add-swearby-story,gallery-full-screen,gallery-right-rail-video,assistive-text,sitewide-alerts,table-of-contents,favorite,listicle,shop-go,init-auth,user-profile-registration,favorite-collections,updates-modal,category-page-list-carousel,embed-google-read-aloud-player"></div><div class="partial modal zoom-image image-modal static modal--hideHeading" aria-hidden="true" id="dialog-1f5af3fa-7413-43a1-bd5d-b43831073c72" role="dialog"> <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image"> <button class="close close--outside" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 id="overlays_zoom_image" class="visually-hidden">View image</h2> <div class="content modalContent content--noPadding"><div class="component image-zoom"><div class="inner-container"><div class="image-wrap-container clearfix"><div class="credit body-caption padding-4-top elementFont__fine--caption">Stay in an 18th-century Château Outside Paris Surrounded by 100 Acres of Gardens</div></div></div></div> </div></div></div><div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">this link is to an external site that may or may not meet accessibility guidelines.</div> </body> </html> 