<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="http://www.travelandleisure.com/ns#">

  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//widgets.outbrain.com" />
<link rel="dns-prefetch" href="//admin.brightcove.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.travelandleisure.com" />
<link rel="dns-prefetch" href="//tia.timeinc.net" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="//a.postrelease.com" />
<meta name="twitter:image:src" content="http://cdn-image.travelandleisure.com/sites/default/files/styles/1600x1000/public/1482337698/ngc-6357-NASA1216.jpg?itok=v7__R3ES" />
<meta itemprop="image" content="http://cdn-image.travelandleisure.com/sites/default/files/styles/1600x1000/public/1482337698/ngc-6357-NASA1216.jpg?itok=v7__R3ES" />
<link rel="shortcut icon" href="http://cdn-image.travelandleisure.com/sites/all/themes/tnl_redesign/favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta property="og:description" content="NASA gets in the holiday spirit, reveals &quot;wintry&quot; image of nebula." />
<meta name="google-site-verification" content="IUdQpbRm_CZbKmy_5uLLdLZheKhQSWAT604WZ3iy-Ps" />
<link rel="dns-prefetch" href="//cdn-js.travelandleisure.com" />
<link rel="dns-prefetch" href="//cdn-image.travelandleisure.com" />
<meta property="type" content="article" />
<meta property="twitter:title" content="NASA gets in the holiday spirit, reveals &quot;wintry&quot; nebula" />
<meta property="pubexchange:image" content="http://cdn-image.travelandleisure.com/sites/default/files/styles/300x200/public/1482337698/ngc-6357-NASA1216.jpg?itok=Plfcva_5" />
<meta property="og:image" content="http://cdn-image.travelandleisure.com/sites/default/files/styles/1600x1000/public/1482337698/ngc-6357-NASA1216.jpg?itok=v7__R3ES" />
<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>
<meta name="description" content="NASA gets in the holiday spirit, reveals &quot;wintry&quot; image of nebula." />
<meta name="news_keywords" content="nasa, nasa image, nasa winter, space winter, space travel" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.travelandleisure.com/trip-ideas/space-astronomy/nasa-nebula-image" />
<link rel="shortlink" href="http://www.travelandleisure.com/node/496839" />
<meta property="fb:admins" content="521650067" />
<meta property="fb:app_id" content="1186687021348564" />
<meta property="og:site_name" content="Travel + Leisure" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.travelandleisure.com/trip-ideas/space-astronomy/nasa-nebula-image" />
<meta property="og:title" content="NASA Thinks This Nebula Looks Like Winter" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@TravelLeisure" />
<meta name="twitter:site:id" content="16211434" />
<meta name="twitter:creator:id" content="16211434" />
<meta name="twitter:creator" content="@TravelLeisure" />
<meta name="twitter:url" content="http://www.travelandleisure.com/trip-ideas/space-astronomy/nasa-nebula-image" />
<meta name="twitter:title" content="NASA Thinks This Nebula Looks Like Winter" />
<meta name="twitter:image:width" content="280" />
<meta name="twitter:image:height" content="180" />
<link rel="amphtml" href="http://amp.timeinc.net/travelandleisure/trip-ideas/space-astronomy/nasa-nebula-image?source=dam" />
    <meta charset="UTF-8">
      <meta name="viewport"
            content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
      <meta name="msvalidate.01" content="BA9D34D88802119C33BBCCC606C50C51" />
      <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Travel + Leisure","url":"http:\/\/www.travelandleisure.com"},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.travelandleisure.com","logo":"http:\/\/www.travelandleisure.com\/sites\/all\/themes\/tnl_redesign\/templates\/etr\/assets\/img\/sprites\/tl-logo.png"}]</script>
      <title>NASA Thinks This Nebula Looks Like Winter | Travel + Leisure</title>
      <link type="text/css" rel="stylesheet" href="//www.travelandleisure.com/sites/default/files/advagg_css/css__zEtNwUu9MaBwPq3JhYABsUEb8zJetUS42Q04qTPWDcc__wUr2GCCXq5CGuNFk2jmV52iytGLjUd7dn7guJp7QOB0__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.travelandleisure.com/sites/default/files/advagg_css/css__18tsPtRdgHBYMJX4BlxOZwgDrI530f_sxWEJ0yZsGyU__gy9ZmYXT607a0ydqhCzwi4JMeqOtwzAQbIxLVxCS3bk__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.travelandleisure.com/sites/default/files/advagg_css/css__W3-8N-Tm1H7RaSp4YT1kvQdzKOlBxgPwmaIV_i_sDqI__LRP6vZt1xZiGzkWraR_evBDpVsfhM1WR1pJADr0qRp8__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.travelandleisure.com/sites/default/files/advagg_css/css__U4llVBUkS5Osqf7nZqZjZcujKYrUeaNxM2L8zyxCCkM__EJlA0-4ZJt4_aEZvB0CmJM55EV5JbKzwOif9D9R-Nsw__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.css" media="all" />
      <!-- TODO: will move to .info file -->
      <!--[if (lt IE 9) & (!IEMobile)]>
      <link rel="stylesheet" href="/sites/all/themes/tnl_redesign/templates/etr/assets/css/ie8.css">
      <![endif]-->
      <script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__nBqmjfnmFfknzXjo37NH58CiS9lfbbhkXtUQYxl8_2s__FqG6GJhYMlxWG3_xMdOfl63xIpLV_Q-dwhoDoRE4jwI__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var TGX_SITE_CONFIG = {"gpt_sync_mode":"async","refresh_oop_slot":true,"comscore":false,"bluekai":false,"evidon":false,"realvu":false};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__ggU6YoIcC74muk9rJjA6ymP_5izs3_M87YGRRNbDgPw__Zg135IwTRU_a7A7hYVRp_nYq5kd9jXUwnRGk4YhAJTI__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
<script type="text/javascript" async="async" src="//admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__3vwOA0BwlnyBkt9H4CLg6FgNyKAh--OmfOxFOIu_5S4__spZdO7DvYbdbVykRnntRuzBlAMWYO5BWCk3TVmugG_w__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
<script type="text/javascript" src="//a.postrelease.com/serve/load.js?async=true"></script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__iGGfXhPCBD-UQpsb88ZZtdC3rLrIKtY0ced22Ng6Qa8__1nsFR4Osc9YLM4CpBgBGy_PSWG1cZ5MmpUm2CVy3qAo__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-16887117-2", "auto");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__gnghJs0vNdeF4W4PeEDRl0BY4bJeYs_OorARLX0gjTY__7CgYHp47Ws9t1JR8cu0YzRp6pKFaH7VtSGZae87FGEA__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__EemMfrNx_xLzASrio7f1drtuK6-Ju-G2dZWKhgLWM4g__iLK5SSMtbp86EEWpFevIfUwJwr0353Gowua7AJ7a7y8__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__dciRGAC64k0mBmFSJIMJm8j2Jo6jHeSfGoXlqxb_Qdo__aqE3kOycSCW_b1SfhE3wQjz6P7PsyoBFwURozmFwZyQ__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
__reach_config = {
      pid: "5363d4dce7954811f100000e",
      title: "NASA Thinks This Nebula Looks Like Winter",
      date: "2016-12-22 10:09:37",
      authors: ['Cailey Rizzo'],
      channels: ['Space Travel + Astronomy'],
      tags: [],
      iframe: true,
      ignore_errors: false,
      url: "http://www.travelandleisure.com/trip-ideas/space-astronomy/nasa-nebula-image",
      domain: "www.travelandleisure.com"    
    };
         (function(){
      var s = document.createElement('script');
      s.async = true;
      s.type = 'text/javascript';
      s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
    })();
//--><!]]>
</script>
<script type="text/javascript">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</script>
      <!-- Facebook Code for Travel Leisure Remarketing Tag -->
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-496839 node-type-article timeinc-ads-enabled" >
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    </div>
      <div class="region region-page-top">
    
<!-- Begin Metadata Object -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.Ti = window.Ti || {};
    window.Ti.udo_metadata = {"channel":"tl","site_theme":"v2","login_status":"not-authenticated","site_display_format":"desktop","template_type":"Article","page_name":"NASA Thinks This Nebula Looks Like Winter","content_id":"496839","author_name":"Cailey Rizzo","tag_keywords":"NASA Thinks This Nebula Looks Like Winter | Travel + Leisure","site_section2":"space astronomy","site_section1":"trip ideas","publish_date":"2016-12-22T15:09:37+00:00"};
    window.Ti.udo_data_layer = ["article_teaser_type","author_name","author_type","available_app_ids","browse_refine_type","browse_refine_value","bundle_id","channel","click_id","content_access","content_id","content_package","content_package_id","content_package_section","country_code","currency_code","customer_country","customer_email","customer_first_name","customer_id","customer_state","customer_zip","display_date","event_name","food_convenience","food_cooking_method","food_courses","food_cuisine","food_dietary_considerations","food_excluded_ingredients","food_main_ingredients","food_season_occasion","franchise_name","franchise_year","franchise_list_view_type","franchise_pagination_value","franchise_sort_type","franchise_is_methodology","franchise_slide_number","friendly_url","grade_level","grocery_deals_category","grocery_deals_retailer","grocery_deals_search","grocery_deals_zip","has_continuous_service","has_donor","has_print_subscription","image_id","is_active_subscriber","is_agent_subscription","is_bill_me","is_giftee","is_renewable","health_journey","language_code","login_status","magazine_cover_title","magazine_feed","magazine_issue_date","markets","page_name","page_number","personality_name","primary_tag","publication_source","publish_date","rr_modules","search_keyword","search_results","secondary_renewal_offer","site_display_format","site_section1","site_section2","site_section3","site_section4","site_theme","slide_title","subscriber_expiration_date","subscriber_id","subscriber_type","subscription_status","tcm_conversion_microsite","tcm_conversion_page_flow","tag_keywords","tag_visibility","tcm_effort_key","tcm_form_error","tcm_keycode","tcm_newsletter_optin","tcm_mag_code","tcm_microsite","tcm_order_id","tcm_order_shipping_amount","tcm_order_subtotal","tcm_order_tax_amount","tcm_order_total","tcm_order_type","tcm_page_flow","tcm_payment_method","tcm_prefix","tcm_product_name","tcm_product_price","tcm_product_quantity","tcm_product_sku","tcm_product_sku_options","tcm_shipping_method","tcm_variation_id","team_name","template_type","ticker_symbol","tier_level","total_amount_due","treat_as_registered","user_actions","video_asset_id","video_franchise","video_name","video_player","video_player_type","video_segment","gallery_view","is_sponsored_page"];
    window.Ti.udo_map = [];
    //--><!]]>
  </script>
<!-- End Metadata Object -->
<!-- Begin Tealium Integration -->

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var utag_data = {"channel":"tl","site_theme":"v2","login_status":"not-authenticated","site_display_format":"desktop","template_type":"Article","page_name":"NASA Thinks This Nebula Looks Like Winter","content_id":"496839","author_name":"Cailey Rizzo","tag_keywords":"NASA Thinks This Nebula Looks Like Winter | Travel + Leisure","site_section2":"space astronomy","site_section1":"trip ideas","publish_date":"2016-12-22T15:09:37+00:00"};
    //--><!]]>
  </script>

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function(a,b,c,d){
      a='//tags.tiqcdn.com/utag/timeinc/travelandleisure.com/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    //--><!]]>
  </script>

  
<!-- End Tealium Integration -->
<script type="text/javascript">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</script>  </div>
    <!-- Overlay for menu -->
<div class="overlay"></div>

<div class="header-wrap">
  <header id="global-default-header" class="site-header"
          data-js-component="stickyElement"
                      data-waypoint=".header-wrap"
                    data-direction="down">
    <div class="page-container site-header__page-container">
      <div class="menu-logo">
  <a href="#global-menu" 
  class="menu-logo__menu-toggle icon-hamburger icon" data-js-component="globalMenu">
  <span class="hide-text">Menu</span>
</a>    <a href="/" class="menu-logo__tl-logo tl-logo">Travel + Leisure</a>
</div>


      <div class="site-header__right-container">
        <a class="site-header__search-toggle icon-search" href="#" data-js-component="simpleModal" data-target=".site-header" data-open-class="has-search-visible" data-close-trigger=".search__close"><span class="hide-text">Search</span></a>
        <ul class="social-share-list">
          <li><a  target="_blank"
                  href="https://www.facebook.com/travelandleisure"
                  class="icon-facebook social-share-list__icon"></a></li>
          <li><a target="_blank"
                 href="https://instagram.com/travelandleisure"
                 class="icon-instagram social-share-list__icon"></a></li>
          <li><a target="_blank"
                 href="https://twitter.com/TravelLeisure"
                 class="icon-twitter social-share-list__icon"></a></li>
        </ul>

                  <div class="header-top-ads"></div>
        

      </div>
        
<div class="search site-header__search">
    <form action="/trip-ideas/space-astronomy/nasa-nebula-image" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <span class="element-invisible search-form-header-label">Search form</span>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4zSjFPdvsl8BlioQDJo9DfHFcxM65316_sJBwGAXvQE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    <a href="#" class="search__close icon-x"></a>
</div>

      <div id="noscript" class="noscript-global-menu">
        <ul>
          
  <li>
    <a onclick="omniTrackEv('global-nav | Gift Guides');" href="http://www.travelandleisure.com/gift-guides">Gift Guides</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Holiday Travel');" href="http://www.travelandleisure.com/holiday-travel">Holiday Travel</a>
  </li>
            <li>
        <a onclick="omniTrackEv('global-nav | Holiday Travel');" href="http://www.travelandleisure.com/holiday-travel/4th-of-july">4th of July Travel</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Holiday Travel');" href="http://www.travelandleisure.com/holiday-travel/labor-day">Labor Day Weekend</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Holiday Travel');" href="http://www.travelandleisure.com/holiday-travel/thanksgiving-travel">Thanksgiving Travel</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Holiday Travel');" href="http://www.travelandleisure.com/holiday-travel/christmas-travel">Christmas Travel</a>
      </li>
        <li>
    <a onclick="omniTrackEv('global-nav | News');" href="http://www.travelandleisure.com/news">News</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Destinations');" href="http://www.travelandleisure.com/travel-guide">Destinations</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts">Hotels and Resorts</a>
  </li>
            <li>
        <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/all-inclusive-resorts">All Inclusive Resorts</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/beach-hotels">Beach Hotels</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/boutique-hotels">Boutique Hotels</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/pet-friendly-hotels">Pet-Friendly Hotels</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/mountain-ski-resorts">Mountain + Ski Resorts</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/luxury-hotels">Luxury Hotels</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/spa-resorts">Spa Resorts</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/vacation-rentals">Vacation Rentals</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/hotel-openings">Hotel Openings</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/hotel-reviews">Hotel Reviews</a>
      </li>
        <li>
    <a onclick="omniTrackEv('global-nav | Book a Journey');" href="http://www.travelandleisure.com/journeys?iid=hamburger-journeys">Book a Journey</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Book a Trip');" href="http://www.travelandleisure.com/vacation-packages">Book a Trip</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Book a Flight');" href="http://flights.travelandleisure.com/en-US/flights/?iid=hamburger-flights">Book a Flight</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | 2016 World’s Best Awards');" href="http://www.travelandleisure.com/worlds-best">2016 World’s Best Awards</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips">Travel Tips and Intel</a>
  </li>
            <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/mobile-apps">Best Travel Apps</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/budgeting-currency">Budgeting + Currency</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/celebrity-travel">Celebrity Travel</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/customs-immigration">Customs + Immigration</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/cool-gadgets">Tech Gadgets</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/packing-tips">Luggage + Packing Tips</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/offbeat">Offbeat News</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/points-miles">Points + Miles</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/responsible-travel">Responsible Travel</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/travel-agents">Travel Agents</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/travel-etiquette">Travel Etiquette</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/travel-warnings">Travel Warnings</a>
      </li>
        <li>
    <a onclick="omniTrackEv('global-nav | Travel Video');" href="http://www.travelandleisure.com/video">Travel Video</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Download T+L Travel App');" href="http://www.travelandleisure.com/travel-guide-app">Download T+L Travel App</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | T+L’s Top Travel Agents');" href="http://www.travelandleisure.com/a-list?iid=hamburger-topspecialists">T+L’s Top Travel Agents</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Gift Subscriptions');" href="https://subscription.travelandleisure.com/storefront/subscribe-to-travel-and-leisure/link/1032835.html">Gift Subscriptions</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Culture and Design');" href="http://www.travelandleisure.com/culture-design?iid=hamburger-culture-design">Culture and Design</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Thanksgiving Travel');" href="http://www.travelandleisure.com/thanksgiving-travel?iid=hamburger-thanksgiving-travel">Thanksgiving Travel</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | 2015 Holiday Gift Guide');" href="http://www.travelandleisure.com/gift-guides?iid=hamburger-holiday-gift-guides">2015 Holiday Gift Guide</a>
  </li>
    <li>
    <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink">Food and Drink</a>
  </li>
            <li>
        <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/restaurants">Restaurants</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/bars-clubs">Bars + Clubs</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/wine">Wine + Vineyards</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/beer">Beer + Breweries</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/cocktails-spirits">Cocktails + Spirits</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/food-fairs">Food Fairs</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/celebrity-chefs">Celebrity Chefs</a>
      </li>
        <li>
    <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas">Trip Ideas</a>
  </li>
            <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/summer-vacations">Summer Vacations</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/national-parks">National Parks</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/disney-vacations">Disney Vacations</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/destination-weddings">Destination Weddings</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/honeymoon-destinations">Honeymoon Destinations</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/beach-vacations">Beach Vacations</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/city-vacations">City Vacations</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/country-vacations">Country Vacations</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/family-vacations">Family Vacations</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/spring-vacations">Spring Vacations</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/fall-vacations">Fall Vacations</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/winter-vacations">Winter Vacations</a>
      </li>
        <li>
    <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style">Style</a>
  </li>
            <li>
        <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/fashion">Fashion</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/beauty">Beauty</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/shoes">Shoes</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/shopping">Shopping</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/travel-accessories">Travel Accessories</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/travel-bags">Travel Bags</a>
      </li>
        <li>
    <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways">Weekend Getaways</a>
  </li>
            <li>
        <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/chicago">Getaways from Chicago</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/dallas">Getaways from Dallas</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/houston">Getaways from Houston</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/los-angeles">Getaways from Los Angeles</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/new-york-city">Getaways from NYC</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/san-francisco">Getaways from San Francisco</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/seattle">Getaways from Seattle</a>
      </li>
        <li>
    <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises">Cruises</a>
  </li>
            <li>
        <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/alaskan-cruises">Alaskan Cruises</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/all-inclusive-cruises">All Inclusive Cruises</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/caribbean-cruises">Caribbean Cruises</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/disney-cruises">Disney Cruises</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/european-cruises">European Cruises</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/family-cruises">Family Friendly Cruises</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/river-cruises">River Cruises</a>
      </li>
        <li>
    <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions">Top Attractions</a>
  </li>
            <li>
        <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/amusement-parks">Amusement Parks</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/casinos">Casinos</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/colleges-universities">Colleges + Universities</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/festivals">Festivals</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/landmarks-monuments">Landmarks + Monuments</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/museums-galleries">Museums + Galleries</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/parks-gardens">Parks + Gardens</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/olympic-games">Rio Summer Olympics</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/theater-dance">Theater + Dance</a>
      </li>
          <li>
        <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/zoos-aquariums">Zoos + Aquariums</a>
      </li>
        <li>
    <a onclick="omniTrackEv('global-nav | Subscribe');" href="https://subscription.travelandleisure.com/storefront/subscribe-to-travel-and-leisure/link/1031025.html">Subscribe</a>
  </li>
          </ul>
      </div>
    </div>
  </header>
</div>


<div id="global-menu" class="global-menu">
  <div class="global-menu__inner">

      
<div class="search global-menu__search">
    <form action="/trip-ideas/space-astronomy/nasa-nebula-image" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <span class="element-invisible search-form-header-label">Search form</span>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-6Tjb8svAutPCu0Do4aEHAgI0CEbJkqu2fWLvlc-Waig" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    <a href="#" class="search__close icon-x"></a>
</div>


    <div class="global-menu__link-list">
      <nav class="slide-out-menu__menu-group slide-out-menu accordian-nav">
        <ul class="list-unstyled slide-out-menu__list" data-js-component="navAccordian">
          
        <li class="slide-out-menu__list-item nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a onclick="omniTrackEv('global-nav | Gift Guides');" href="http://www.travelandleisure.com/gift-guides" class="slide-out-menu__list-link">Gift Guides</a>
    </li>
    
    
    <li class="slide-out-menu__list-item slide-out-menu__list-item--with-subnav nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a href="http://www.travelandleisure.com/holiday-travel" class="slide-out-menu__list-link">Holiday Travel</a>
      <span class="slide-out-menu__list-more"></span>
      <div class="slide-out-menu__sub-nav">
        <ul class="list-unstyled slide-out-menu__sub-nav-list">
                                  <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Holiday Travel');" href="http://www.travelandleisure.com/holiday-travel/4th-of-july" class="slide-out-menu__sub-nav-list-link">4th of July Travel</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Holiday Travel');" href="http://www.travelandleisure.com/holiday-travel/labor-day" class="slide-out-menu__sub-nav-list-link">Labor Day Weekend</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Holiday Travel');" href="http://www.travelandleisure.com/holiday-travel/thanksgiving-travel" class="slide-out-menu__sub-nav-list-link">Thanksgiving Travel</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Holiday Travel');" href="http://www.travelandleisure.com/holiday-travel/christmas-travel" class="slide-out-menu__sub-nav-list-link">Christmas Travel</a>
            </li>
                              </ul>
      </div>
    </li>

    
        <li class="slide-out-menu__list-item nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a onclick="omniTrackEv('global-nav | News');" href="http://www.travelandleisure.com/news" class="slide-out-menu__list-link">News</a>
    </li>
    
        <li class="slide-out-menu__list-item nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a onclick="omniTrackEv('global-nav | Destinations');" href="http://www.travelandleisure.com/travel-guide" class="slide-out-menu__list-link">Destinations</a>
    </li>
    
    
    <li class="slide-out-menu__list-item slide-out-menu__list-item--with-subnav nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a href="http://www.travelandleisure.com/hotels-resorts" class="slide-out-menu__list-link">Hotels and Resorts</a>
      <span class="slide-out-menu__list-more"></span>
      <div class="slide-out-menu__sub-nav">
        <ul class="list-unstyled slide-out-menu__sub-nav-list">
                                  <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/all-inclusive-resorts" class="slide-out-menu__sub-nav-list-link">All Inclusive Resorts</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/beach-hotels" class="slide-out-menu__sub-nav-list-link">Beach Hotels</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/boutique-hotels" class="slide-out-menu__sub-nav-list-link">Boutique Hotels</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/pet-friendly-hotels" class="slide-out-menu__sub-nav-list-link">Pet-Friendly Hotels</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/mountain-ski-resorts" class="slide-out-menu__sub-nav-list-link">Mountain + Ski Resorts</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/luxury-hotels" class="slide-out-menu__sub-nav-list-link">Luxury Hotels</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/spa-resorts" class="slide-out-menu__sub-nav-list-link">Spa Resorts</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/vacation-rentals" class="slide-out-menu__sub-nav-list-link">Vacation Rentals</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/hotel-openings" class="slide-out-menu__sub-nav-list-link">Hotel Openings</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Hotels and Resorts');" href="http://www.travelandleisure.com/hotels-resorts/hotel-reviews" class="slide-out-menu__sub-nav-list-link">Hotel Reviews</a>
            </li>
                              </ul>
      </div>
    </li>

    
  
        <li class="slide-out-menu__list-item nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a onclick="omniTrackEv('global-nav | Book a Trip');" href="http://www.travelandleisure.com/vacation-packages" class="slide-out-menu__list-link">Book a Trip</a>
    </li>
    
  
        <li class="slide-out-menu__list-item nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a onclick="omniTrackEv('global-nav | 2016 World’s Best Awards');" href="http://www.travelandleisure.com/worlds-best" class="slide-out-menu__list-link">2016 World’s Best Awards</a>
    </li>
    
    
    <li class="slide-out-menu__list-item slide-out-menu__list-item--with-subnav nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a href="http://www.travelandleisure.com/travel-tips" class="slide-out-menu__list-link">Travel Tips and Intel</a>
      <span class="slide-out-menu__list-more"></span>
      <div class="slide-out-menu__sub-nav">
        <ul class="list-unstyled slide-out-menu__sub-nav-list">
                                  <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/mobile-apps" class="slide-out-menu__sub-nav-list-link">Best Travel Apps</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/budgeting-currency" class="slide-out-menu__sub-nav-list-link">Budgeting + Currency</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/celebrity-travel" class="slide-out-menu__sub-nav-list-link">Celebrity Travel</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/customs-immigration" class="slide-out-menu__sub-nav-list-link">Customs + Immigration</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/cool-gadgets" class="slide-out-menu__sub-nav-list-link">Tech Gadgets</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/packing-tips" class="slide-out-menu__sub-nav-list-link">Luggage + Packing Tips</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/offbeat" class="slide-out-menu__sub-nav-list-link">Offbeat News</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/points-miles" class="slide-out-menu__sub-nav-list-link">Points + Miles</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/responsible-travel" class="slide-out-menu__sub-nav-list-link">Responsible Travel</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/travel-agents" class="slide-out-menu__sub-nav-list-link">Travel Agents</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/travel-etiquette" class="slide-out-menu__sub-nav-list-link">Travel Etiquette</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Travel Tips and Intel');" href="http://www.travelandleisure.com/travel-tips/travel-warnings" class="slide-out-menu__sub-nav-list-link">Travel Warnings</a>
            </li>
                              </ul>
      </div>
    </li>

    
        <li class="slide-out-menu__list-item nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a onclick="omniTrackEv('global-nav | Travel Video');" href="http://www.travelandleisure.com/video" class="slide-out-menu__list-link">Travel Video</a>
    </li>
    
        <li class="slide-out-menu__list-item nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a onclick="omniTrackEv('global-nav | Download T+L Travel App');" href="http://www.travelandleisure.com/travel-guide-app" class="slide-out-menu__list-link">Download T+L Travel App</a>
    </li>
    
  
  
  
  
  
    
    <li class="slide-out-menu__list-item slide-out-menu__list-item--with-subnav nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a href="http://www.travelandleisure.com/food-drink" class="slide-out-menu__list-link">Food and Drink</a>
      <span class="slide-out-menu__list-more"></span>
      <div class="slide-out-menu__sub-nav">
        <ul class="list-unstyled slide-out-menu__sub-nav-list">
                                  <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/restaurants" class="slide-out-menu__sub-nav-list-link">Restaurants</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/bars-clubs" class="slide-out-menu__sub-nav-list-link">Bars + Clubs</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/wine" class="slide-out-menu__sub-nav-list-link">Wine + Vineyards</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/beer" class="slide-out-menu__sub-nav-list-link">Beer + Breweries</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/cocktails-spirits" class="slide-out-menu__sub-nav-list-link">Cocktails + Spirits</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/food-fairs" class="slide-out-menu__sub-nav-list-link">Food Fairs</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Food and Drink');" href="http://www.travelandleisure.com/food-drink/celebrity-chefs" class="slide-out-menu__sub-nav-list-link">Celebrity Chefs</a>
            </li>
                              </ul>
      </div>
    </li>

    
    
    <li class="slide-out-menu__list-item slide-out-menu__list-item--with-subnav nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a href="http://www.travelandleisure.com/trip-ideas" class="slide-out-menu__list-link">Trip Ideas</a>
      <span class="slide-out-menu__list-more"></span>
      <div class="slide-out-menu__sub-nav">
        <ul class="list-unstyled slide-out-menu__sub-nav-list">
                                  <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/summer-vacations" class="slide-out-menu__sub-nav-list-link">Summer Vacations</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/national-parks" class="slide-out-menu__sub-nav-list-link">National Parks</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/disney-vacations" class="slide-out-menu__sub-nav-list-link">Disney Vacations</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/destination-weddings" class="slide-out-menu__sub-nav-list-link">Destination Weddings</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/honeymoon-destinations" class="slide-out-menu__sub-nav-list-link">Honeymoon Destinations</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/beach-vacations" class="slide-out-menu__sub-nav-list-link">Beach Vacations</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/city-vacations" class="slide-out-menu__sub-nav-list-link">City Vacations</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/country-vacations" class="slide-out-menu__sub-nav-list-link">Country Vacations</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/family-vacations" class="slide-out-menu__sub-nav-list-link">Family Vacations</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/spring-vacations" class="slide-out-menu__sub-nav-list-link">Spring Vacations</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/fall-vacations" class="slide-out-menu__sub-nav-list-link">Fall Vacations</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Trip Ideas');" href="http://www.travelandleisure.com/trip-ideas/winter-vacations" class="slide-out-menu__sub-nav-list-link">Winter Vacations</a>
            </li>
                              </ul>
      </div>
    </li>

    
    
    <li class="slide-out-menu__list-item slide-out-menu__list-item--with-subnav nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a href="http://www.travelandleisure.com/style" class="slide-out-menu__list-link">Style</a>
      <span class="slide-out-menu__list-more"></span>
      <div class="slide-out-menu__sub-nav">
        <ul class="list-unstyled slide-out-menu__sub-nav-list">
                                  <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/fashion" class="slide-out-menu__sub-nav-list-link">Fashion</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/beauty" class="slide-out-menu__sub-nav-list-link">Beauty</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/shoes" class="slide-out-menu__sub-nav-list-link">Shoes</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/shopping" class="slide-out-menu__sub-nav-list-link">Shopping</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/travel-accessories" class="slide-out-menu__sub-nav-list-link">Travel Accessories</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Style');" href="http://www.travelandleisure.com/style/travel-bags" class="slide-out-menu__sub-nav-list-link">Travel Bags</a>
            </li>
                              </ul>
      </div>
    </li>

    
    
    <li class="slide-out-menu__list-item slide-out-menu__list-item--with-subnav nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a href="http://www.travelandleisure.com/weekend-getaways" class="slide-out-menu__list-link">Weekend Getaways</a>
      <span class="slide-out-menu__list-more"></span>
      <div class="slide-out-menu__sub-nav">
        <ul class="list-unstyled slide-out-menu__sub-nav-list">
                                  <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/chicago" class="slide-out-menu__sub-nav-list-link">Getaways from Chicago</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/dallas" class="slide-out-menu__sub-nav-list-link">Getaways from Dallas</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/houston" class="slide-out-menu__sub-nav-list-link">Getaways from Houston</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/los-angeles" class="slide-out-menu__sub-nav-list-link">Getaways from Los Angeles</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/new-york-city" class="slide-out-menu__sub-nav-list-link">Getaways from NYC</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/san-francisco" class="slide-out-menu__sub-nav-list-link">Getaways from San Francisco</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Weekend Getaways');" href="http://www.travelandleisure.com/weekend-getaways/seattle" class="slide-out-menu__sub-nav-list-link">Getaways from Seattle</a>
            </li>
                              </ul>
      </div>
    </li>

    
    
    <li class="slide-out-menu__list-item slide-out-menu__list-item--with-subnav nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a href="http://www.travelandleisure.com/cruises" class="slide-out-menu__list-link">Cruises</a>
      <span class="slide-out-menu__list-more"></span>
      <div class="slide-out-menu__sub-nav">
        <ul class="list-unstyled slide-out-menu__sub-nav-list">
                                  <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/alaskan-cruises" class="slide-out-menu__sub-nav-list-link">Alaskan Cruises</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/all-inclusive-cruises" class="slide-out-menu__sub-nav-list-link">All Inclusive Cruises</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/caribbean-cruises" class="slide-out-menu__sub-nav-list-link">Caribbean Cruises</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/disney-cruises" class="slide-out-menu__sub-nav-list-link">Disney Cruises</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/european-cruises" class="slide-out-menu__sub-nav-list-link">European Cruises</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/family-cruises" class="slide-out-menu__sub-nav-list-link">Family Friendly Cruises</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Cruises');" href="http://www.travelandleisure.com/cruises/river-cruises" class="slide-out-menu__sub-nav-list-link">River Cruises</a>
            </li>
                              </ul>
      </div>
    </li>

    
    
    <li class="slide-out-menu__list-item slide-out-menu__list-item--with-subnav nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a href="http://www.travelandleisure.com/attractions" class="slide-out-menu__list-link">Top Attractions</a>
      <span class="slide-out-menu__list-more"></span>
      <div class="slide-out-menu__sub-nav">
        <ul class="list-unstyled slide-out-menu__sub-nav-list">
                                  <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/amusement-parks" class="slide-out-menu__sub-nav-list-link">Amusement Parks</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/casinos" class="slide-out-menu__sub-nav-list-link">Casinos</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/colleges-universities" class="slide-out-menu__sub-nav-list-link">Colleges + Universities</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/festivals" class="slide-out-menu__sub-nav-list-link">Festivals</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/landmarks-monuments" class="slide-out-menu__sub-nav-list-link">Landmarks + Monuments</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/museums-galleries" class="slide-out-menu__sub-nav-list-link">Museums + Galleries</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/parks-gardens" class="slide-out-menu__sub-nav-list-link">Parks + Gardens</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/olympic-games" class="slide-out-menu__sub-nav-list-link">Rio Summer Olympics</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/theater-dance" class="slide-out-menu__sub-nav-list-link">Theater + Dance</a>
            </li>
                                              <li class="slide-out-menu__sub-list-item ">
              <a onclick="omniTrackEv('global-nav | Top Attractions');" href="http://www.travelandleisure.com/attractions/zoos-aquariums" class="slide-out-menu__sub-nav-list-link">Zoos + Aquariums</a>
            </li>
                              </ul>
      </div>
    </li>

    
        <li class="slide-out-menu__list-item nav-accordian__item" data-click-target=".slide-out-menu__list-more">
      <a onclick="omniTrackEv('global-nav | Subscribe');" href="https://subscription.travelandleisure.com/storefront/subscribe-to-travel-and-leisure/link/1031025.html" class="slide-out-menu__list-link">Subscribe</a>
    </li>
    
        </ul>
      </nav>
    </div>

    <div class="global-menu__social-follow">
      <ul class="social-follow-list">
        <li class="social-follow-list__item">
          <a class="social-follow-list__icon icon-facebook" 
             target="_blank"
             href="https://www.facebook.com/travelandleisure"></a>
        </li>
        <li class="social-follow-list__item">
          <a class="social-follow-list__icon icon-twitter"
             target="_blank"
             href="https://twitter.com/TravelLeisure"></a>
        </li>
        <li class="social-follow-list__item">
          <a class="social-follow-list__icon icon-google-plus" 
             href="https://plus.google.com/+travelandleisure/posts"></a>
        </li>
      </ul>
    </div>
    <ul class="global-menu__link-list">
      <li class="global-menu__list-item">
        <a class="global-menu__link cta-tout" href="
           https://pages.email.travelandleisure.com/opt-in/?source=TL_HMBGR_MENU" 
           target="_blank">
          Sign Up <span class="cta-tout__subhed">For T+L Newsletters</span>
        </a>
      </li>
      <li class="global-menu__list-item">
        <a class="global-menu__link cta-tout" href="
           http://www.travelandleisure.com/travel-guide-app?iid=hamburger-travelapp" 
           >
          Download T+L Travel Guide App
        </a>
      </li>
      <li class="global-menu__list-item">
        <a class="global-menu__link cta-tout" href="
           https://subscription.travelandleisure.com/storefront/subscribe-to-travel-and-leisure/link/1027948.html" 
           target="_blank">
          Subscribe
        </a>
      </li>
      <li class="global-menu__list-item">
        <a class="global-menu__link cta-tout" href="
           https://subscription.travelandleisure.com/storefront/subscribe-to-travel-and-leisure/link/1027951.html" 
           target="_blank">
          Give a Gift
        </a>
      </li>            
    </ul>

  </div>
</div>
  
<div class="leaderboard-container leaderboard-container--outside-page ">
  <div class="advertisement">
    <div id="adTop">
      <div class="leader-board-article-header-ad advertisement">
          <!-- Ad placeholder -->
      </div>
    </div>
  </div>
</div>
  
<!-- Mobile ads on the top -->

<header class="article-header" data-js-component="secondaryHeader"
      data-waypoint=".basic-article__byline-container">
     <div class="page-container">
    <div class="menu-logo">
      <a href="#global-menu"
        class="menu-logo__menu-toggle icon-hamburger icon" data-js-component="globalMenu">
        <span class="hide-text">Menu</span>
      </a>
      <a class="menu-logo__tl-logo tl-logo tl-logo--sm" href="/">Travel + Leisure</a>
    </div>

    <span class="article-header__article-title">
      NASA Thinks This Nebula Looks Like Winter    </span>

    <div class="article-header__social-share-container">
      
<div class="social-share social-share social-share--has-cta">
    <ul class="social-share-list">
      <li><a target="_blank"
        href="http://www.facebook.com/sharer/sharer.php?s=100&p%5Burl%5D=http%3A%2F%2Fwww.travelandleisure.com%2Ftrip-ideas%2Fspace-astronomy%2Fnasa-nebula-image&p%5Btitle%5D=NASA+Thinks+This+Nebula+Looks+Like+Winter"
        class="icon-facebook social-share-list__icon"
        onclick="omniTrackEv('sharebar|facebook');"></a></li>
      <li><a target="_blank"
        href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.travelandleisure.com%2Ftrip-ideas%2Fspace-astronomy%2Fnasa-nebula-image&text=NASA+Thinks+This+Nebula+Looks+Like+Winter&via=TravelLeisure&related=TravelLeisure"
        class="icon-twitter social-share-list__icon"
        onclick="omniTrackEv('sharebar|twitter');"></a></li>

      
      <li><a target="_blank"
        href="https://plus.google.com/share?url=http%3A%2F%2Fwww.travelandleisure.com%2Ftrip-ideas%2Fspace-astronomy%2Fnasa-nebula-image"
        class="icon-google-plus social-share-list__icon" onclick="omniTrackEv('sharebar|googleplus');"></a></li>
      <li><a href="mailto:?subject=From Travel and Leisure: NASA Thinks This Nebula Looks Like Winter&body=Craving a good getaway? Check out this story from Travel and Leisure: %0Ahttp://www.travelandleisure.com/trip-ideas/space-astronomy/nasa-nebula-image%0A%0A More from T+L: %0A Best Places to Travel in 2016 - http://www.travelandleisure.com/slideshows/best-places-to-travel-in-2016 %0A It List 2016: World’s Best New Hotels - http://www.travelandleisure.com/slideshows/it-list-the-best-new-hotels %0A T+L Editors on the Trips That Changed Their Lives - http://www.travelandleisure.com/slideshows/life-changing-trips-travel-leisure-editors %0A Sign up for T+L Newsletters - https://pages.email.travelandleisure.com/opt-in/"
        class="icon-email social-share-list__icon" onclick="omniTrackEv('sharebar|email');"></a></li>
          </ul>
        <a href="#"
       class="social-share__show-more social-share-list__icon icon-horizontal-line"
       data-js-component="simpleToggle" data-parent-selector=".social-share"
       data-toggle-class="is-maximized" onclick="if(this.parentNode.className.indexOf('is-maximized')<0){ omniTrackEv('sharebar|expand')};"><span class="icon-vertical-line"></span></a>
     </div>
    </div>
  </div>
</header>


<!-- /.section, /#header -->

<!-- TODO: Navigation Links, when ETR assets will be delivered -->

    
<div id="main-wrapper"><div id="main" class="clearfix">
  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="tl-ads-panel" >
  <div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <div class="page-container page-bordered article" id="node-496839" class="page-container page-bordered node node-article clearfix" about="/trip-ideas/space-astronomy/nasa-nebula-image" typeof="sioc:Item foaf:Document">
  <article class="basic-article">
    <div class="main-col content">
      <header>
                
<ol class="tag-set" itemscope itemtype="http://schema.org/BreadcrumbList">
  	<li class="tag-set__tag tag-set__tag--home" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    		  <a itemprop="item" href="http://www.travelandleisure.com">
    		  <span itemprop="name">T+L</span>
          </a>
            	<meta itemprop="position" content="1" />
  	  </li>

	<li class="tag-set__tag tag-set__tag--channel taxonomy-term-34778" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    		  <a itemprop="item" href="/trip-ideas">
    		  <span itemprop="name">Trip Ideas</span>
          </a>
            	<meta itemprop="position" content="2" />
  	  </li>

	<li class="tag-set__tag tag-set__tag--channel taxonomy-term-36659" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    		  <a itemprop="item" href="/trip-ideas/space-astronomy">
    		  <span itemprop="name">Space Travel + Astronomy</span>
          </a>
            	<meta itemprop="position" content="3" />
  	  </li>


  </ol>
        <h1 class="basic-article__headline">NASA Thinks This Nebula Looks Like Winter</h1>
        <div class="basic-article__byline-container">
          <div class="byline">
                          <span class="byline__by">By</span>
              <span class="byline__author">Cailey Rizzo</span>
                                      <time class="basic-article__dateline" datetime="December 22, 2016">
                December 22, 2016              </time>
                      </div>
          
<div class="social-share extra-share-icons visible-tablet">
    <ul class="social-share-list">
      <li><a target="_blank"
        href="http://www.facebook.com/sharer/sharer.php?s=100&p%5Burl%5D=http%3A%2F%2Fwww.travelandleisure.com%2Ftrip-ideas%2Fspace-astronomy%2Fnasa-nebula-image&p%5Bimages%5D%5B0%5D%5Bsrc%5D=http%3A%2F%2Fcdn-image.travelandleisure.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Ftnl_redesign_article_landing_page%2Fpublic%2F1482337698%2Fngc-6357-NASA1216.jpg%3Fitok%3DaXTq4XIu&p%5Btitle%5D=NASA+Thinks+This+Nebula+Looks+Like+Winter"
        class="icon-facebook social-share-list__icon"
        onclick="omniTrackEv('sharebar|facebook');"></a></li>
      <li><a target="_blank"
        href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.travelandleisure.com%2Ftrip-ideas%2Fspace-astronomy%2Fnasa-nebula-image&text=NASA+Thinks+This+Nebula+Looks+Like+Winter&via=TravelLeisure&related=TravelLeisure"
        class="icon-twitter social-share-list__icon"
        onclick="omniTrackEv('sharebar|twitter');"></a></li>

      
      <li><a target="_blank"
        href="https://plus.google.com/share?url=http%3A%2F%2Fwww.travelandleisure.com%2Ftrip-ideas%2Fspace-astronomy%2Fnasa-nebula-image"
        class="icon-google-plus social-share-list__icon" onclick="omniTrackEv('sharebar|googleplus');"></a></li>
      <li><a href="mailto:?subject=From Travel and Leisure: NASA Thinks This Nebula Looks Like Winter&body=Craving a good getaway? Check out this story from Travel and Leisure: %0Ahttp://www.travelandleisure.com/trip-ideas/space-astronomy/nasa-nebula-image%0A%0A More from T+L: %0A Best Places to Travel in 2016 - http://www.travelandleisure.com/slideshows/best-places-to-travel-in-2016 %0A It List 2016: World’s Best New Hotels - http://www.travelandleisure.com/slideshows/it-list-the-best-new-hotels %0A T+L Editors on the Trips That Changed Their Lives - http://www.travelandleisure.com/slideshows/life-changing-trips-travel-leisure-editors %0A Sign up for T+L Newsletters - https://pages.email.travelandleisure.com/opt-in/"
        class="icon-email social-share-list__icon" onclick="omniTrackEv('sharebar|email');"></a></li>
            <li><a onclick="window.print();" alt="print"
        class="icon-printer social-share-list__icon" onclick="omniTrackEv('sharebar|printer');"></a></li>
          </ul>
        <a href="#"
       class="social-share__show-more social-share-list__icon icon-horizontal-line"
       data-js-component="simpleToggle" data-parent-selector=".social-share"
       data-toggle-class="is-maximized" onclick="if(this.parentNode.className.indexOf('is-maximized')<0){ omniTrackEv('sharebar|expand')};"><span class="icon-vertical-line"></span></a>
     </div>
        </div>
      </header>
                  
  <figure class="media-content">
      <div class="media-content__media-holder hide-contextmenu">
        <!-- <div class="media-content__smart-crop"> -->
        <div class="">
            
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->

<source srcset="http://cdn-image.travelandleisure.com/sites/default/files/styles/tnl_redesign_article_landing_page/public/1482337698/ngc-6357-NASA1216.jpg?itok=aXTq4XIu 1x" media="(min-width: 992px)">

<source srcset="http://cdn-image.travelandleisure.com/sites/default/files/styles/720x450/public/1482337698/ngc-6357-NASA1216.jpg?itok=pF6gJyYi 1x" media="(min-width: 750px) and (max-width: 991px)">

<source srcset="http://cdn-image.travelandleisure.com/sites/default/files/styles/720x450/public/1482337698/ngc-6357-NASA1216.jpg?itok=pF6gJyYi 1x" media="(min-width: 550px) and (max-width: 749px)">

<source srcset="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/1482337698/ngc-6357-NASA1216.jpg?itok=FfU_-4IB 1x" media="(min-width: 0px) and (max-width: 549px)">

<!--[if IE 9]></video><![endif]-->

<img src="http://cdn-image.travelandleisure.com/sites/default/files/styles/tnl_redesign_article_landing_page/public/1482337698/ngc-6357-NASA1216.jpg?itok=aXTq4XIu" alt="A composite image of NGC-6357.">
</picture>
  <!--       <span class="media-content__smart-crop~~overlay"></span> -->
        </div>
    </div>
    <figcaption class="media-content__caption">
            <span class="media-credit">
        NASA      </span>
    </figcaption>
  </figure>
      <div class="side-bar">
        <div class="common-side-bar-top-ad"></div>        <div class="newsletter-signup--just-in">
    <form action="https://pages.email.travelandleisure.com/opt-in/"
      method="get" class="newsletter-signup-tout-form" target="_blank">
      <input type="hidden" value="JUST_IN_TOUT_TL" name="source" />
      <div class="newsletter-signup__inner">
        <span class="newsletter-signup__cta-text"><p class="newsletter-signup__cta-text-header">Get the Latest<br />Travel News</p> <p>Sign up for the<br />T+L Just In newsletter.</p></span>
        <div class="newsletter-signup__form">
          <label class="newsletter-signup__label" for="newsletters">
              T+L Newsletters
          </label>
          <div class="newsletter-signup__field-wrap">
            <input type="text" value="E-mail Address"
                   name="email_address" class="newsletter-signup__field" />
            <input type="text" value="Zip Code"
                    name="zip" class="newsletter-signup__zip-field" />
            <input class="newsletter-signup__submit btn" name="submit"
                   type="submit" value="Sign up"/>
          </div>
        </div>
      </div>
    </form>
  </div>
<div class="clear-both"></div>
        <div class="skyscanner-widget">
  <div data-skyscanner-widget="LocationWidget" data-locale="en-GB" data-params="whitelabeldomain:flights.travelandleisure.com" data-location-name="(function(){ var pattern = /travel-guide\/([^/?#]+)/i, urlMatches = document.location.href.match(pattern), tag = $('[class~=tag-set] a[href*=&quot;/travel-guide/&quot;]').attr('href'), tagMatches = (tag &amp;&amp; tag.match(pattern)); return (urlMatches &amp;&amp; urlMatches[1]) || (tagMatches &amp;&amp; tagMatches[1]); })()"></div>
  <script src="//widgets.skyscanner.net/widget-server/js/loader.js" async="async"></script>
</div>
        


<div class="OUTBRAIN " data-src="http://www.travelandleisure.com/trip-ideas/space-astronomy/nasa-nebula-image"
  data-widget-id="SB_2" data-ob-template="AmEx" ></div>

<div id="ad_marketplace_sponsored"><div id="ad_142x70_1"></div></div><div id="pubexchange_rail_article"></div>
<script>(function(d, s, id) {
    var js, pjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//cdn.pubexchange.com/modules/partner/travel__leisure";
    pjs.parentNode.insertBefore(js, pjs);
  }(document, "script", "pubexchange-jssdk"));
  </script>
      </div>
      <div class="basic-article__body">
        <div class="social-share-container visible-mobile">
          
<div class="social-share extra-share-icons social-share--centered">
    <ul class="social-share-list">
      <li><a target="_blank"
        href="http://www.facebook.com/sharer/sharer.php?s=100&p%5Burl%5D=http%3A%2F%2Fwww.travelandleisure.com%2Ftrip-ideas%2Fspace-astronomy%2Fnasa-nebula-image"
        class="icon-facebook social-share-list__icon"
        onclick="omniTrackEv('sharebar|facebook');"></a></li>
      <li><a target="_blank"
        href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.travelandleisure.com%2Ftrip-ideas%2Fspace-astronomy%2Fnasa-nebula-image&via=TravelLeisure&related=TravelLeisure"
        class="icon-twitter social-share-list__icon"
        onclick="omniTrackEv('sharebar|twitter');"></a></li>

      
      <li><a target="_blank"
        href="https://plus.google.com/share?url=http%3A%2F%2Fwww.travelandleisure.com%2Ftrip-ideas%2Fspace-astronomy%2Fnasa-nebula-image"
        class="icon-google-plus social-share-list__icon" onclick="omniTrackEv('sharebar|googleplus');"></a></li>
      <li><a href="mailto:?subject=From Travel and Leisure: Array&body=Craving a good getaway? Check out this story from Travel and Leisure: %0Ahttp://www.travelandleisure.com/trip-ideas/space-astronomy/nasa-nebula-image%0A%0A More from T+L: %0A Best Places to Travel in 2016 - http://www.travelandleisure.com/slideshows/best-places-to-travel-in-2016 %0A It List 2016: World’s Best New Hotels - http://www.travelandleisure.com/slideshows/it-list-the-best-new-hotels %0A T+L Editors on the Trips That Changed Their Lives - http://www.travelandleisure.com/slideshows/life-changing-trips-travel-leisure-editors %0A Sign up for T+L Newsletters - https://pages.email.travelandleisure.com/opt-in/"
        class="icon-email social-share-list__icon" onclick="omniTrackEv('sharebar|email');"></a></li>
            <li><a onclick="window.print();" alt="print"
        class="icon-printer social-share-list__icon" onclick="omniTrackEv('sharebar|printer');"></a></li>
          </ul>
        <a href="#"
       class="social-share__show-more social-share-list__icon icon-horizontal-line"
       data-js-component="simpleToggle" data-parent-selector=".social-share"
       data-toggle-class="is-maximized" onclick="if(this.parentNode.className.indexOf('is-maximized')<0){ omniTrackEv('sharebar|expand')};"><span class="icon-vertical-line"></span></a>
     </div>
        </div>
          <div class="dek">
                       </div>
          <div class="body-content">
              

  <p>Even NASA is getting in the holiday spirit.</p>
<p>The organization released a new composite photo of <a href="http://simbad.u-strasbg.fr/simbad/sim-basic?Ident=NGC+6357" target="_blank">NGC 6357</a>, a nebula located roughly 5,500 light-years away from Earth, this week.</p>
<p>“Although there are no seasons in space, this cosmic vista invokes thoughts of a frosty winter landscape,” NASA editor Lee Mohon posted <a href="https://www.nasa.gov/mission_pages/chandra/cosmic-winter-wonderland.html" target="_blank">in a statement</a>.</p>
<p>NASA called the nebula a “Cosmic ‘Winter’ Wonderland.” However, in other seasons the nebula is also called the “Lobster Nebula” or the “War and Peace Nebula.”</p>
<p>The wintry image isn’t exactly how the nebula looks out is space. It was created as a composite of data from NASA’s Chandra X-ray Observatory (the <a href="http://chandra.harvard.edu/graphics/press/fact7-print.pdf" target="_blank">world’s most powerful X-ray telescope</a>), the <a href="https://heasarc.gsfc.nasa.gov/docs/rosat/rosat3.html" target="_blank">ROSAT telescope</a>, NASA’s Spitzer Space Telescope and the United Kingdom Infrared Telescope’s SuperCosmos Sky Survey. Each image collected different colors from the nebula, which were then pieced together to create the fantastic image.</p>
<p>NGC 6357 is technically a “cluster of clusters,” located in the constellation Scorpius. It is composed of at least three clusters of young stars in addition to many “hot, massive, luminous stars,” <a href="https://www.nasa.gov/mission_pages/chandra/cosmic-winter-wonderland.html" target="_blank">according to NASA</a>. It also contains bubbles from radiation and supernova explosions.</p>
<p>Scientists believe that by studying these sorts of formations, they can learn more about the creation of stars and, ultimately, the galaxy.</p>

          </div>
      </div>
             <div class="content-pager feature__content-pager">
  <a class="content-pager__link content-pager__link--prev" href="/travel-tips/airlines-airports/what-turbulence-looks-like">
    <div class="pagination-btn pagination-btn--prev">
      <svg class="pagination-arrow-icon" viewBox="0 0 40 40">
        <use xlink:href="/sites/all/themes/tnl_redesign/templates/etr/assets/img/sprites/spritemap.svg#icon-pagination-arrow"></use>
      </svg>
    </div>
    <div class="content-pager__link-interior">
      <div class="content-pager__link-dir">Previous</div>
      <div class="content-pager__link-title">This is What Wake Turbulence Looks Like</div>
    </div>
  </a>
  <a class="content-pager__link content-pager__link--next" href="/articles/northern-lights-photo-outer-space">
    <div class="content-pager__link-interior">
      <div class="content-pager__link-dir">Next</div>
      <div class="content-pager__link-title">This is What the Northern Lights Look Like From Space </div>
    </div>
    <div class="pagination-btn pagination-btn--next">
      <svg class="pagination-arrow-icon" viewBox="0 0 40 40">
        <use xlink:href="/sites/all/themes/tnl_redesign/templates/etr/assets/img/sprites/spritemap.svg#icon-pagination-arrow"></use>
      </svg>
    </div>
  </a>
</div>
      

  <div class="more-content-hd">
    <span class="more-content-hd__inner">Sponsored Content</span>
  </div>



  <div class="ext-content-lg centered">


<div class="OUTBRAIN UAL-OUTBRAIN" data-src="http://www.travelandleisure.com/trip-ideas/space-astronomy/nasa-nebula-image"
  data-widget-id="AR_7" data-ob-template="AmEx" ></div>


  </div>

    </div>
                <div class="more-content-hd">
  <span class="more-content-hd__inner">More from T+L</span>
</div>
    <div class="article-tout-main">
      <div class="tout-column">
  <div class="hide-contextmenu">
    <a href="/travel-tips/airlines-airports/what-turbulence-looks-like">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/1462202745/turbulence-plane0516.jpg?itok=NVyLBWbd 1x" data-js-component="deferImage" media="(min-width: 992px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/1462202745/turbulence-plane0516.jpg?itok=8SlkeLqN 1x" data-js-component="deferImage" media="(min-width: 750px) and (max-width: 991px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/720x450/public/1462202745/turbulence-plane0516.jpg?itok=N2fsUkR- 1x" data-js-component="deferImage" media="(min-width: 550px) and (max-width: 749px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/1462202745/turbulence-plane0516.jpg?itok=8SlkeLqN 1x" data-js-component="deferImage" media="(min-width: 0px) and (max-width: 549px)">

<!--[if IE 9]></video><![endif]-->

<img src="http://img5.timeinc.net/keynote/above_the_fold_1x1.gif" data-originalsrc="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/1462202745/turbulence-plane0516.jpg?itok=NVyLBWbd" alt="turbulence" data-js-component="deferImage">
</picture>
</a>  </div>
  <div class="story-card__body tag-is-set">
    <ul class="tag-set tag-set--align-left tag-set--responsive"><li class="tag-set__tag taxonomy-term-34721 airlines-+-airports first last"><a href="/airlines-airports">Airlines + Airports</a></li>
</ul>    <a href="/travel-tips/airlines-airports/what-turbulence-looks-like"><span class="story-card_headline">This is What Wake Turbulence Looks Like</span>
</a>  </div>
</div>
<div class="tout-column">
  <div class="hide-contextmenu">
    <a href="/articles/northern-lights-photo-outer-space">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/northern-lights-space0116.jpg?itok=3G784mvO 1x" data-js-component="deferImage" media="(min-width: 992px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/northern-lights-space0116.jpg?itok=nM22sxwQ 1x" data-js-component="deferImage" media="(min-width: 750px) and (max-width: 991px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/720x450/public/northern-lights-space0116.jpg?itok=itP4tDH2 1x" data-js-component="deferImage" media="(min-width: 550px) and (max-width: 749px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/northern-lights-space0116.jpg?itok=nM22sxwQ 1x" data-js-component="deferImage" media="(min-width: 0px) and (max-width: 549px)">

<!--[if IE 9]></video><![endif]-->

<img src="http://img5.timeinc.net/keynote/above_the_fold_1x1.gif" data-originalsrc="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/northern-lights-space0116.jpg?itok=3G784mvO" alt="northern lights from outerspace" data-js-component="deferImage">
</picture>
</a>  </div>
  <div class="story-card__body tag-is-set">
    <ul class="tag-set tag-set--align-left tag-set--responsive"><li class="tag-set__tag taxonomy-term-34901 news first last"><a href="/travel-news">News</a></li>
</ul>    <a href="/articles/northern-lights-photo-outer-space"><span class="story-card_headline">This is What the Northern Lights Look Like From Space </span>
</a>  </div>
</div>
<div class="tout-column">
  <div class="hide-contextmenu">
    <a href="/articles/astronaut-pyramid-photo-space">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/1430320669/PYRAMIDS0415-giza.jpg?itok=3PUMit-i 1x" data-js-component="deferImage" media="(min-width: 992px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/1430320669/PYRAMIDS0415-giza.jpg?itok=3tRlTXdy 1x" data-js-component="deferImage" media="(min-width: 750px) and (max-width: 991px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/720x450/public/1430320669/PYRAMIDS0415-giza.jpg?itok=EvxQHKLW 1x" data-js-component="deferImage" media="(min-width: 550px) and (max-width: 749px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/1430320669/PYRAMIDS0415-giza.jpg?itok=3tRlTXdy 1x" data-js-component="deferImage" media="(min-width: 0px) and (max-width: 549px)">

<!--[if IE 9]></video><![endif]-->

<img src="http://img5.timeinc.net/keynote/above_the_fold_1x1.gif" data-originalsrc="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/1430320669/PYRAMIDS0415-giza.jpg?itok=3PUMit-i" alt="Pyramids of Giza" data-js-component="deferImage">
</picture>
</a>  </div>
  <div class="story-card__body tag-is-set">
    <ul class="tag-set tag-set--align-left tag-set--responsive"><li class="tag-set__tag taxonomy-term-34667 culture-+-design first last"><a href="/culture-design">Culture + Design</a></li>
</ul>    <a href="/articles/astronaut-pyramid-photo-space"><span class="story-card_headline">This is What the Pyramids of Giza Look Like From Space</span>
</a>  </div>
</div>
<div class="tout-column">
  <div class="hide-contextmenu">
    <a href="/articles/photos-stonehenge-vintage">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/1441741721/STONEHENGE0915-GettyImages-3352574.jpg?itok=igB5WWOF 1x" data-js-component="deferImage" media="(min-width: 992px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/1441741721/STONEHENGE0915-GettyImages-3352574.jpg?itok=w4mgS6DD 1x" data-js-component="deferImage" media="(min-width: 750px) and (max-width: 991px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/720x450/public/1441741721/STONEHENGE0915-GettyImages-3352574.jpg?itok=R1mRLpQW 1x" data-js-component="deferImage" media="(min-width: 550px) and (max-width: 749px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/1441741721/STONEHENGE0915-GettyImages-3352574.jpg?itok=w4mgS6DD 1x" data-js-component="deferImage" media="(min-width: 0px) and (max-width: 549px)">

<!--[if IE 9]></video><![endif]-->

<img src="http://img5.timeinc.net/keynote/above_the_fold_1x1.gif" data-originalsrc="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/1441741721/STONEHENGE0915-GettyImages-3352574.jpg?itok=igB5WWOF" alt="" data-js-component="deferImage">
</picture>
</a>  </div>
  <div class="story-card__body tag-is-set">
    <ul class="tag-set tag-set--align-left tag-set--responsive"><li class="tag-set__tag taxonomy-term-34667 culture-+-design first last"><a href="/culture-design">Culture + Design</a></li>
</ul>    <a href="/articles/photos-stonehenge-vintage"><span class="story-card_headline">This Is What Stonehenge Looked Like From the 1920s On</span>
</a>  </div>
</div>
<div class="tout-column">
  <div class="hide-contextmenu">
    <a href="/articles/video-man-climbs-eiffel-tower-no-ropes">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/videos/eiffeltower-110915.jpg?itok=6w2E7qoK 1x" data-js-component="deferImage" media="(min-width: 992px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/videos/eiffeltower-110915.jpg?itok=NOMp37y2 1x" data-js-component="deferImage" media="(min-width: 750px) and (max-width: 991px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/720x450/public/videos/eiffeltower-110915.jpg?itok=37-gKUqj 1x" data-js-component="deferImage" media="(min-width: 550px) and (max-width: 749px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/videos/eiffeltower-110915.jpg?itok=NOMp37y2 1x" data-js-component="deferImage" media="(min-width: 0px) and (max-width: 549px)">

<!--[if IE 9]></video><![endif]-->

<img src="http://img5.timeinc.net/keynote/above_the_fold_1x1.gif" data-originalsrc="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/videos/eiffeltower-110915.jpg?itok=6w2E7qoK" alt="" data-js-component="deferImage">
</picture>
<span class="video-play-button-small"></span>
</a>  </div>
  <div class="story-card__body tag-is-set">
    <ul class="tag-set tag-set--align-left tag-set--responsive"><li class="tag-set__tag taxonomy-term-34667 culture-+-design first last"><a href="/culture-design">Culture + Design</a></li>
</ul>    <a href="/articles/video-man-climbs-eiffel-tower-no-ropes"><span class="story-card_headline">This is What It Looks Like to Climb the Eiffel Tower Without Ropes</span>
</a>  </div>
</div>
<div class="tout-column">
  <div class="hide-contextmenu">
    <a href="/culture-design/architecture-design/most-accurate-world-map">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/earth-1110.jpg?itok=rTd5nooq 1x" data-js-component="deferImage" media="(min-width: 992px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/earth-1110.jpg?itok=qMElHQXv 1x" data-js-component="deferImage" media="(min-width: 750px) and (max-width: 991px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/720x450/public/earth-1110.jpg?itok=4O4IlM2S 1x" data-js-component="deferImage" media="(min-width: 550px) and (max-width: 749px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/earth-1110.jpg?itok=qMElHQXv 1x" data-js-component="deferImage" media="(min-width: 0px) and (max-width: 549px)">

<!--[if IE 9]></video><![endif]-->

<img src="http://img5.timeinc.net/keynote/above_the_fold_1x1.gif" data-originalsrc="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/earth-1110.jpg?itok=rTd5nooq" alt="Earth from Space" data-js-component="deferImage">
</picture>
</a>  </div>
  <div class="story-card__body tag-is-not-set">
        <a href="/culture-design/architecture-design/most-accurate-world-map"><span class="story-card_headline">This Is What the Most Accurate Map in the World Looks Like</span>
</a>  </div>
</div>
<div class="tout-column">
  <div class="hide-contextmenu">
    <a href="/articles/grand-canyon-gopro-footage-desert">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/gopro0915.jpg?itok=eucHY0BK 1x" data-js-component="deferImage" media="(min-width: 992px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/gopro0915.jpg?itok=2HnP0H7U 1x" data-js-component="deferImage" media="(min-width: 750px) and (max-width: 991px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/720x450/public/gopro0915.jpg?itok=UWu4hHQn 1x" data-js-component="deferImage" media="(min-width: 550px) and (max-width: 749px)">

<source data-original="http://cdn-image.travelandleisure.com/sites/default/files/styles/412x258/public/gopro0915.jpg?itok=2HnP0H7U 1x" data-js-component="deferImage" media="(min-width: 0px) and (max-width: 549px)">

<!--[if IE 9]></video><![endif]-->

<img src="http://img5.timeinc.net/keynote/above_the_fold_1x1.gif" data-originalsrc="http://cdn-image.travelandleisure.com/sites/default/files/styles/tlp_295x187_one_fourth/public/gopro0915.jpg?itok=eucHY0BK" alt="Go Pro Video" data-js-component="deferImage">
</picture>
</a>  </div>
  <div class="story-card__body tag-is-set">
    <ul class="tag-set tag-set--align-left tag-set--responsive"><li class="tag-set__tag taxonomy-term-34910 videos first last"><a href="/video">Videos</a></li>
</ul>    <a href="/articles/grand-canyon-gopro-footage-desert"><span class="story-card_headline">This is What the Grand Canyon Looks Like From 98,000 Feet in the Air</span>
</a>  </div>
</div>
    </div>
  </article>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-183744759" data-id="183744759" data-type="cm" data-relocate-position="append" data-relocate-selector=".header-top-ads" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-1948523923" data-id="1948523923" data-type="regular" data-relocate-position="append" data-relocate-selector=".leader-board-article-header-ad" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
        <span class="pane-title">
      Advertisement    </span>
    
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-183821360" data-id="183821360" data-type="regular" data-relocate-position="append" data-relocate-selector=".common-side-bar-top-ad" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-93759468" data-id="93759468" data-type="regular" data-relocate-position="append" data-relocate-selector=".common-side-bar-top-companion-ad" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-1095303919" data-id="1095303919" data-type="regular" data-relocate-position="before" data-relocate-selector="#ad_marketplace_sponsored" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-1532033830" data-id="1532033830" data-type="regular" data-relocate-position="append" data-relocate-selector="#ad_marketplace_sponsored" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-224944169" data-id="224944169" data-type="regular" data-relocate-position="append" data-relocate-selector="#ad_marketplace_sponsored" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-2009349155" data-id="2009349155" data-type="regular" data-relocate-position="append" data-relocate-selector="#ad_marketplace_sponsored" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-24908597" data-id="24908597" data-type="regular" data-relocate-position="append" data-relocate-selector="#ad_marketplace_sponsored" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-1428110899" data-id="1428110899" data-type="regular" data-relocate-position="after" data-relocate-selector="#ad_marketplace_sponsored" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
        <span class="pane-title">
      Advertisement    </span>
    
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-962762146" data-id="962762146" data-type="regular" data-relocate-position="after" data-relocate-selector="#pubexchange_rail_article" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-1129306860" data-id="1129306860" data-type="cm" data-relocate-position="append" data-relocate-selector=".subscribe-cta" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-530039910" data-id="530039910" data-type="regular" data-relocate-position="append" data-relocate-selector=".footer-gumgum-ad" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder" id="ad-1278136726" data-id="1278136726" data-type="regular"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate ad-refresh sticky-ad" id="ad-1038685793" data-id="1038685793" data-type="regular" data-relocate-position="append" data-relocate-selector=".adhesion-ad-container" data-relocate-remove="1"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-timeinc-third-party-panel-plugin"  >
  
      
  
  <div class="pane-content">
      </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-tgx-ad"  >
  
      
  
  <div class="pane-content">
    
    <div  class="ad-placeholder relocate" id="ad-1948466901" data-id="1948466901" data-type="regular" data-relocate-position="append" data-relocate-selector=".mobile-four-eight-zero-hundred-nativo-ad" data-relocate-remove="1"></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

    <!-- /.section, /#content -->
  </div></div> <!-- /#main, /#main-wrapper -->

<div id="footer"><div class="section">

    <footer class="global-footer">
  <div class="global-footer__banner">
    <div class="subscribe-cta">
      <!-- Pleaeholder for ads -->
    </div>
  </div>
  <div class="footer-gumgum-ad"></div>
      <div class="footer-teads-ad"></div>
    
  <div class="global-footer__get-involved">

    <div class="global-footer__get-involved__tout">
      <ul class="social-follow-list">
        <li class="social-follow-list__item">
          <a class="social-follow-list__icon icon-facebook" target="_blank"
             href="https://www.facebook.com/travelandleisure"></a>
        </li>
        <li class="social-follow-list__item">
          <a class="social-follow-list__icon icon-twitter" target="_blank"
             href="https://twitter.com/TravelLeisure">
          </a>
        </li>
        <li class="social-follow-list__item">
          <a class="social-follow-list__icon icon-pinterest" target="_blank"
             href="https://www.pinterest.com/TravelLeisure/"></a>
        </li>
        <li class="social-follow-list__item">
          <a class="social-follow-list__icon icon-instagram" target="_blank"
             href="https://instagram.com/travelandleisure/"></a>
        </li>
        <li class="social-follow-list__item">
          <a
          href="http://www.travelandleisure.com/travel-guide-app"
          class="social-follow-list__icon">
          <svg width="32px" height="45px" class="icon-iphone" xmlns="http://www.w3.org/2000/svg" viewBox="5 0 50 1">
            <path d="M25.302,0H9.698c-1.3,0-2.364,1.063-2.364,2.364v30.271C7.334,33.936,8.398,35,9.698,35h15.604
            c1.3,0,2.364-1.062,2.364-2.364V2.364C27.666,1.063,26.602,0,25.302,0z M15.004,1.704h4.992c0.158,0,0.286,0.128,0.286,0.287
            c0,0.158-0.128,0.286-0.286,0.286h-4.992c-0.158,0-0.286-0.128-0.286-0.286C14.718,1.832,14.846,1.704,15.004,1.704z M17.5,33.818
            c-0.653,0-1.182-0.529-1.182-1.183s0.529-1.182,1.182-1.182s1.182,0.528,1.182,1.182S18.153,33.818,17.5,33.818z M26.021,30.625
            H8.979V3.749h17.042V30.625z"/>
          </svg>
         </a>
        </li>
      </ul>
      <div class="global-footer__disclaimer">All products and services featured are selected by our editors. Travel + Leisure may receive compensation for some links to products and services on this website.
      </div>
    </div>
    <div class="global-footer__get-involved__tout-group">
      <div class="global-footer__get-involved__tout global-footer__get-involved__tout--center">
        <div class="newsletter-signup newsletter-signup--inline-tout">
    <form action="https://pages.email.travelandleisure.com/opt-in/"
      method="get" class="newsletter-signup-tout-form" target="_blank">
      <input type="hidden" value="FOOTER_TL" name="source" />
      <div class="newsletter-signup__inner">
        <p class="newsletter-signup__cta-text">Sign up for free</p>
        <div class="newsletter-signup__form">
          <label class="newsletter-signup__label" for="newsletters">
              T+L Newsletters
          </label>
          <div class="newsletter-signup__field-wrap">
            <input type="text" value="E-mail Address"
                   name="email_address" class="newsletter-signup__field" />
            <input class="newsletter-signup__submit btn" name="submit"
                   type="submit" value="Sign up"/>
          </div>
        </div>
      </div>
    </form>
  </div>
  
      </div>

      <div class="global-footer__get-involved__tout">
        <div class="global-footer__cta-ad-tout">
          <a href="http://www.travelandleisure.com/microsites/check-in/">
            <img src="/sites/all/themes/tnl_redesign/templates/etr/assets/img/TL-checkin-tout.gif" alt="Travel and Leisure Check In"/>
          </a>
        </div>
      </div>

    </div>

  </div>

  <div class="global-footer__menus">
    <div class="global-footer__menus__main-menu">
      <ul class="links"><li class="menu-146882 travel-guides first"><a href="http://www.travelandleisure.com/travel-guide" title="">Travel Guides</a></li>
<li class="menu-29177 hotels-+-resorts"><a href="http://www.travelandleisure.com/hotels-resorts" title="">Hotels + Resorts</a></li>
<li class="menu-84350 travel-news"><a href="http://www.travelandleisure.com/travel-news" title="">Travel News</a></li>
<li class="menu-29174 travel-tips"><a href="http://www.travelandleisure.com/travel-tips" title="">Travel Tips</a></li>
<li class="menu-146885 travel-videos"><a href="http://www.travelandleisure.com/video" title="">Travel Videos</a></li>
<li class="menu-146888 t+l-journeys"><a href="http://www.travelandleisure.com/journeys" title="">T+L Journeys</a></li>
<li class="menu-146891 one-click-trips"><a href="http://www.travelandleisure.com/vacation-packages" title="">One-Click Trips</a></li>
<li class="menu-146894 flight-deals"><a href="http://www.travelandleisure.com/travel-deals" title="">Flight Deals</a></li>
<li class="menu-53192 trip-ideas"><a href="/trip-ideas" title="">Trip Ideas</a></li>
<li class="menu-100163 give-a-gift last"><a href="https://subscription.travelandleisure.com/storefront/subscribe-to-travel-and-leisure/site/le-giftoffer-0814.html?link=1034105&amp;fpa_oc=Donor+Own.com" title="">Give a Gift</a></li>
</ul>    </div>
    <div class="global-footer__menus__main-menu">
      <ul class="links"><li class="menu-100154 t+l-travel-guide-app first"><a href="http://www.travelandleisure.com/travel-guide-app" title="">T+L Travel Guide App</a></li>
<li class="menu-100157 world&#039;s-best-awards"><a href="http://www.travelandleisure.com/worlds-best" title="">World&#039;s Best Awards</a></li>
<li class="menu-134129 best-travel-agents"><a href="http://www.travelandleisure.com/a-list" title="">Best Travel Agents</a></li>
<li class="menu-100160 holiday-travel"><a href="http://www.travelandleisure.com/holiday-travel" title="">Holiday Travel</a></li>
<li class="menu-78119 cruises"><a href="http://www.travelandleisure.com/cruises" title="">Cruises</a></li>
<li class="menu-78116 weekend-getaways"><a href="http://www.travelandleisure.com/weekend-getaways" title="">Weekend Getaways</a></li>
<li class="menu-53189 food-+-drink"><a href="http://www.travelandleisure.com/food-drink" title="">Food + Drink</a></li>
<li class="menu-29198 travel-tech"><a href="http://www.travelandleisure.com/the-grid" title="">Travel Tech</a></li>
<li class="menu-29201 attractions"><a href="http://www.travelandleisure.com/attractions" title="">Attractions</a></li>
<li class="menu-53531 subscribe last"><a href="https://subscription.travelandleisure.com/storefront/subscribe-to-travel-and-leisure/link/1031024.html" title="">Subscribe</a></li>
</ul>    </div>

    <div class="global-footer__menus__info-network">
      <div class="global-footer__menus__info-network__company-info">
        <span class="title">Company Info</span>
        <ul class="links"><li class="menu-29204 time-inc.-corporate-site first"><a href="http://www.timeinc.com" title="">Time Inc. Corporate Site</a></li>
<li class="menu-29207 terms-&amp;-conditions"><a href="https://subscription.travelandleisure.com/storefront/privacy/travelleisure/privacy_terms_service.html" title="">Terms &amp; Conditions</a></li>
<li class="menu-29210 privacy-policy"><a href="https://subscription.travelandleisure.com/storefront/privacy/travelleisure/generic_privacy_new.html?dnp-source=E" title="">Privacy Policy</a></li>
<li class="menu-44627 your-california-privacy-rights last"><a href="https://subscription.timeinc.com/storefront/privacy/tio/generic_privacy_new.html?dnp-source=E#california" title="">Your California Privacy Rights</a></li>
</ul>      </div>
      <div class="global-footer__menus__info-network__time-inc">
        <ul class="links"><li class="menu-44630 contact first"><a href="/contact" title="">Contact</a></li>
<li class="menu-44633 advertising"><a href="http://www.tlmediakit.com" title="">Advertising</a></li>
<li class="menu-44636 ad-choices"><a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" title="">Ad Choices</a></li>
<li class="menu-111485 sitemap"><a href="http://www.travelandleisure.com/sitemap" title="">Sitemap</a></li>
<li class="menu-111488 travel-sitemap"><a href="http://www.travelandleisure.com/htmlsitemap" title="">Travel Sitemap</a></li>
<li class="menu-145235 time-inc.-careers last"><a href="http://www.timeinc.com/careers/" title="">Time Inc. Careers</a></li>
</ul>      </div>
    </div>
    <div class="global-footer__menus__logo-legal">
      <a class="tl-logo" href="/">Travel + Leisure</a>
      <p>&copy; 2016 Time Inc. Affluent Media Group.</p>
      <p>All rights reserved.</p>
      <p class="global-footer__mobile_privacy">Use of this site constitutes acceptance of our
        <a target="_blank"
        href="https://subscription.travelandleisure.com/storefront/privacy/travelleisure/privacy_terms_service.html">
        Terms of Use</a> and <a target="_blank"
        href="https://subscription.travelandleisure.com/storefront/privacy/travelleisure/generic_privacy_new.html?dnp-source=E">
        Privacy Policy</a> (Your California Privacy Rights).</p>
    </div>

  </div>

</footer>

  </div></div> <!-- /.section, /#footer -->

</div></div> <!-- /#page, /#page-wrapper -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.travelandleisure.com\/trip-ideas\/space-astronomy\/nasa-nebula-image"},"headline":"NASA Thinks This Nebula Looks Like Winter","image":[{"@type":"ImageObject","url":"http:\/\/cdn-image.travelandleisure.com\/sites\/default\/files\/styles\/tnl_redesign_article_landing_page\/public\/1482337698\/ngc-6357-NASA1216.jpg?itok=aXTq4XIu","height":581,"width":930,"name":"A composite image of NGC-6357."}],"publisher":{"@type":"Organization","name":"Travel + Leisure","logo":{"@type":"ImageObject","url":"http:\/\/cdn-image.travelandleisure.com\/sites\/all\/themes\/tnl_redesign\/logo.png","width":null,"height":null}},"datePublished":"2016-12-21T18:09:44-05:00","dateModified":"2016-12-22T10:17:01-05:00","dateCreated":"2016-12-21T18:09:44-05:00","author":{"@type":"Person","name":"Cailey Rizzo"}}</script>
      <div class="region region-page-bottom">
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7fc7d5aa08","applicationID":"4459219","transactionName":"YFABN0tQCxJQUkEMXVkaIgBNWAoPHkFUAldoWAINWFYAE25fWgFXaEMKBk5uFQBWVA==","queueTime":0,"applicationTime":764,"atts":"TBcCQQNKGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script>  </div>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__NIYM8ex2FsHAxNtXKougJRPE2XrkliMdA2l5jGQhSD0__Gcu5htqAoy759ParrBIytfRxheXPsOzCfWvEm5wc4N0__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
<script type="text/javascript" src="//tia.timeinc.net/travelandleisure/tia.min.js"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__MCe5k26TZJx9XH5qm_CjcvWifRbU8KRiJlz_r_LJ6ik__1vsRy92To7zuUmFcs6APcQfNgL1cwTO2YLbxz3RnbMA__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__LBgTA-se-76r8OtjM79nHqHL1CvAZC8NAbsrm6NK1Xs__PkudrZ_OGWe5G5oRaKJCFXxX7ZYcJ66VDs94CFESEsw__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__BEKqZJtnk-0J7jm2pNiKBDoPzv26Madf1zY4ZjX4nQ8__8qihvKOtDyA2jZML7wP7AlK3tb54ZtOsOle-vGb_miA__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js" defer="defer"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js" async="async"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com//sites/all/modules/custom/ti_image_lazy_load/js/ti-image-lazy-load.js?oimgvq"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__4uJNxpvsgNPpDTmVdBuSWnv0-8iObA7RmhbT4Un191s__xxV4bGr7Z9Rtv_z46rl3KtAzbJSrJ7NzuA_UN7QxSLQ__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__ZGVXUqNramX4HJsSNov-8p0arRwBlCptXXjgKZ6QPe0__C78PXPMNa-dVRFDzQOryFRsGVuRwqhxGqjgIxDMJzZ4__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js" defer="defer"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__i0dim5T3KHyTU6EJqVedi8Ob9ZH_r5I80ABYjVwIxm4__KqivMBRg76GTZ6CfDTl6hDBc08h_j8TkWquf6dUyrpA__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js" defer="defer"></script>
<script type="text/javascript" src="//cdn-js.travelandleisure.com/sites/default/files/advagg_js/js__WzeHIdSfkux-vegMO4LGqVzfBkpJlwzUQccSjYy7rLI__vREf8BgWPxbuaYPEfNAmQ9fWNudnTe03uOCYEW-tGE0__sSY1wD4JciXxK_pbfFe5b4imy21mNCPb-jyFWfZrnY8.js"></script>
    <!-- Please call pinit.js only once per page -->
    <!-- <script type="text/javascript" data-pin-round="true" data-pin-tall="true"
    data-pin-hover="true" async defer src="//assets.pinterest.com/js/pinit.js"></script> -->
    <script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '1542782482667979']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
      </script>
      
      <noscript><img height="1" width="1" alt="" style="display:none"
                     src="https://www.facebook.com/
                     tr?id=1542782482667979&amp;ev=PixelInitialized" />
      </noscript>
  </body>
</html>
